Sonstige Zwei Gehäuselüfter an Mainboard mit einem FAN Anschluss

Dieses Thema im Forum "Hardware" wurde erstellt von spanky2200, 10. Jan. 2008.

  1. spanky2200

    spanky2200 VIP Mitglied

    Registriert seit:
    4. Feb. 2007
    Beiträge:
    507
    Zustimmungen:
    7
    Hi @ all - Kleine Frage: Gibt es irgendeine Art Adapter fürs Mainboard, sodass ich mehr als einen Lüfter ans Board anschließen kann???
    Mein Board hat nur einen FAN anschluss...

    Bitte helft mir! *gg* Danke schonmal
     
  2. morlok

    morlok Neues Mitglied

    Registriert seit:
    3. Sep. 2006
    Beiträge:
    90
    Zustimmungen:
    4
  3. spanky2200

    spanky2200 VIP Mitglied

    Registriert seit:
    4. Feb. 2007
    Beiträge:
    507
    Zustimmungen:
    7
    Cool Dankschön...
     
  4. D3f3kt

    D3f3kt VIP Mitglied

    Registriert seit:
    4. Sep. 2006
    Beiträge:
    919
    Zustimmungen:
    2
    Aber Vorsicht! Mainboards sind nur für die Anzahl Lüfter ausgelegt wie sie Anschlüsse haben.
    Die Leiterbahnen halten net allzuviel aus und du hattest mal ein Board. Wenn du Pech hast raucht dir noch mehr ab.

    Ich würde es nicht riskieren und lieber nen Adapter kaufen mit dem man die Lüfter ans Netzteil anschliesen kann.


    Mfg. D3f3kt
     
  5. spanky2200

    spanky2200 VIP Mitglied

    Registriert seit:
    4. Feb. 2007
    Beiträge:
    507
    Zustimmungen:
    7
    Ja hab ich auch schon bedacht - Es gibt da son adapter fürs Netzteil nur ich weiß nicht wie viel Volt die Lüfter haben...
     
  6. D3f3kt

    D3f3kt VIP Mitglied

    Registriert seit:
    4. Sep. 2006
    Beiträge:
    919
    Zustimmungen:
    2
    Solche Adapter gibt es auch mit Volt Controle und Lüftersteuerung
    12 Volt is aber Standard.


    Mfg. D3f3kt
     
  7. spanky2200

    spanky2200 VIP Mitglied

    Registriert seit:
    4. Feb. 2007
    Beiträge:
    507
    Zustimmungen:
    7
    OK Danke euch....
     
  8. tolga9009

    tolga9009 VIP Mitglied

    Registriert seit:
    30. Aug. 2006
    Beiträge:
    191
    Zustimmungen:
    1
    Also ich hab son Adapter für's Netzteil. Läuft mit 12V und alles Problemlos! Sowas kannste bedenkenlos kaufen!

    Viele Grüße,
    Tolga
     
  9. spanky2200

    spanky2200 VIP Mitglied

    Registriert seit:
    4. Feb. 2007
    Beiträge:
    507
    Zustimmungen:
    7
    In dem Shop, den morlok genannt hat gibts son adapter fürs Netzteil aber der läuft einmal mit 6 und einmal mit 12 Volt... Macht das einen großen Unterschied oder wird der Lüfter bei 6 Volt nicht laufen?
     
  10. tolga9009

    tolga9009 VIP Mitglied

    Registriert seit:
    30. Aug. 2006
    Beiträge:
    191
    Zustimmungen:
    1
    Ich kenne das von meinem PC. Ich habe einen LED betriebenen Lüfter, der für 12V gedacht ist. Beim 5V lief der zwar auch, aber die LEDs leuchteten sehr schwach und die Drehzahl war auch niedriger. Zwar akzeptabel, aber niedriger als 12V. Ich würde mal sagen, solange du keine LEDs hast und dein PC sonst keine starken Hitzeprobleme hat, ist
    es vollkommen egal. Jeder Lüfter, der mit 12V läuft, läuft auch mit 6V.
    Wie es aber mit einem z.B. 5V Lüfter an einem 12V Anschluss aussieht, weiß ich nicht. Ich schätze mal, dass es kaputt gehen wird :D.

    Viele Grüße,
    Tolga
     
  11. spanky2200

    spanky2200 VIP Mitglied

    Registriert seit:
    4. Feb. 2007
    Beiträge:
    507
    Zustimmungen:
    7
    Hehe du wirst lachen... Ich hab LED Lüfter
    Danke trotzdem werde es demnächst mal versuchen und dann poste ich ma was passiert.
     
  12. Willmaster

    Willmaster VIP Mitglied

    Registriert seit:
    13. Dez. 2007
    Beiträge:
    4.670
    Zustimmungen:
    13
    und mit Bildern Plz^^

    Wir sollten vieleicht mal en Thread ala ''Zeigt eure Pc's'' aufmachen

    Wer macht mit?
     
  13. Chain Gang

    Chain Gang VIP Mitglied

    Registriert seit:
    21. Mai 2007
    Beiträge:
    383
    Zustimmungen:
    0
    ich hatte an sonem netzteiladapter auch n led lüfter dran und er lief problemlos mit voller led und so^^
     
  14. tolga9009

    tolga9009 VIP Mitglied

    Registriert seit:
    30. Aug. 2006
    Beiträge:
    191
    Zustimmungen:
    1
    Genau den habe ich im Moment auch. Läuft auch bei mir problemlos!
    Sorry, hatte ich vergessen vorher zu erwähnen :(.

    Viele Grüße,
    Tolga
     
  15. spanky2200

    spanky2200 VIP Mitglied

    Registriert seit:
    4. Feb. 2007
    Beiträge:
    507
    Zustimmungen:
    7
Die Seite wird geladen...