Sonstige Windows konnte das Installationsprogramm für USB nicht laden.Setzen Sie sich mit dem

Dieses Thema im Forum "Motorola Forum" wurde erstellt von Etikareti, 23. Nov. 2006.

  1. Etikareti

    Etikareti Neues Mitglied

    Registriert seit:
    8. Okt. 2006
    Beiträge:
    16
    Zustimmungen:
    0
    Bei mir steht immer:

    Windows konnte das Installationsprogramm für USB nicht laden.Setzen Sie sich mit dem Hardwarelieferanten in Verbindung. :confused:

    Was soll das sein??? Früher hat es bei mir einmal ge funtzt jetzt nicht mehr,
    also was soll ich tun??? Ich wollte doch nur ein paar Dateien rauf laden!!!

    Also helft mir bitte!?!?

    Trotzdem danke im vorraus.

    Aber nur Motorola Accessory,Motorola Test Command und Motorola MCU Data
    Logger!!!
     
    #1 Etikareti, 23. Nov. 2006
    Zuletzt von einem Moderator bearbeitet: 24. Nov. 2006
  2. thomas700

    thomas700 VIP Mitglied

    Registriert seit:
    26. Aug. 2006
    Beiträge:
    2.510
    Zustimmungen:
    11
  3. Etikareti

    Etikareti Neues Mitglied

    Registriert seit:
    8. Okt. 2006
    Beiträge:
    16
    Zustimmungen:
    0
    Kann scho sein ich probiers mal aus.


    Und danke für die schnelle antwort.
     
  4. logofreax

    logofreax Gründer

    Registriert seit:
    21. Apr. 2006
    Beiträge:
    42.420
    Zustimmungen:
    1.039
    Das kann nicht nur sein, das ist 100% die Fehlerquelle. Den für XP ist mindestens das SP1 mit den USB Updates nötig besser aber gleich SP2.

    Keine Ahnung warum es extra rot und fett in der FAQ ganz oben steht...

    Wichtige Updates für Windows

    cu
    logofreax
     
  5. smypls

    smypls VIP Mitglied

    Registriert seit:
    22. Aug. 2006
    Beiträge:
    833
    Zustimmungen:
    9
    Und falls das Problem dann immer noch nicht gelöst ist, lies dir mal die Tipps in diesem Thema durch.
     
Die Seite wird geladen...