Sonstige V3i SMS SIM/Telefon

Dieses Thema im Forum "Motorola Forum" wurde erstellt von otto2112, 17. Sep. 2006.

  1. otto2112

    otto2112 Neues Mitglied

    Registriert seit:
    17. Sep. 2006
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo,

    ich habe folgendes Problem. Mein neues RAZR V3i speichert die SMS auf der SIM-Karte und die Option, dass sie auf dem Telefon gespeichert werden sollen gibt es nicht.
    Habe jetzt mit dem P2K Tool unter Other Features -> Messages den Haken bei SMS-Speicherort weggenommen (0 = Telfon, 1 = SIM). Handy neugestartet....nix...immer noch Speicher voll, wenn ne SMS kommt.
    Mit dem SEEM-Editor komm ich nicht ganz klar. Wie kann ich das da machen?

    :thank you: und bye bye,

    Gruß otto2112
     
  2. alloverflow

    alloverflow Guest

    Es kann unter Umständen sein,kommt darauf an,welche SW Version du von P2K benutzt,dass die Option vertauscht ist.Setzte also bitte mal den Haken.Dann sollte es funzen.
     
  3. otto2112

    otto2112 Neues Mitglied

    Registriert seit:
    17. Sep. 2006
    Beiträge:
    9
    Zustimmungen:
    0
    Haken wieder gesetzt -> immer noch voll :confused: :( :confused:
     
  4. alloverflow

    alloverflow Guest

  5. alloverflow

    alloverflow Guest

  6. otto2112

    otto2112 Neues Mitglied

    Registriert seit:
    17. Sep. 2006
    Beiträge:
    9
    Zustimmungen:
    0
    Möchte bloß sicher gehen keinen Fehler zu machen...
    Da jetzt bei 0 wo "Custom Animation on Shutdown steht" ein Haken setzen? :confused: :rolleyes:

    [​IMG]
     
  7. alloverflow

    alloverflow Guest

    Schau mal unten: Da steht offset 46 und nicht 40,du musst also ein paar klicks weiter rechts bis du auf 40 bist.
     
  8. Gohsti

    Gohsti Guest

    Seem 0032_0001,Offset 0040 ,Bit 6 ,Haken bei Null.
    und nicht wie bei Dir Offset 0046!!!!
    Gruß, Gohsti der Graue

    Gohsti Schlafmütze, nächstes mal schneller Antworten OK?
     
  9. otto2112

    otto2112 Neues Mitglied

    Registriert seit:
    17. Sep. 2006
    Beiträge:
    9
    Zustimmungen:
    0
    So....hab es umgestellt...
    Stand auch phone...aber immer noch Speicher voll bei SMS...ich bin ratlos :( :mad: :confused:
     
  10. thomas700

    thomas700 VIP Mitglied

    Registriert seit:
    26. Aug. 2006
    Beiträge:
    2.510
    Zustimmungen:
    11
    Nicht böse sein. Aber geänderte Seem mit Button "auf Handy speichern" wieder hochgeladen und dann das Handy neu gestartet? Und übrigens, auch mit dieser Einstellung bleibt es bei ca. 80 gespeicherten SMS (Ein- und Ausgang).
     
  11. otto2112

    otto2112 Neues Mitglied

    Registriert seit:
    17. Sep. 2006
    Beiträge:
    9
    Zustimmungen:
    0
    Ja, hochgeladen -> Handy neugestartet.
    80 ist aber viel besser als 15 ;)

    #edit: Wenn ich auf "Aus Handy laden" gehe, ist die Einstellung auch auf 0 = Phone
     
  12. Kakao

    Kakao VIP Mitglied

    Registriert seit:
    5. Sep. 2006
    Beiträge:
    362
    Zustimmungen:
    3
    Hallo
    Hab ich zuviel versprochen?


    Gruß
     
  13. otto2112

    otto2112 Neues Mitglied

    Registriert seit:
    17. Sep. 2006
    Beiträge:
    9
    Zustimmungen:
    0
    //editiert
     
    #13 otto2112, 18. Sep. 2006
    Zuletzt bearbeitet: 18. Sep. 2006
  14. marcus176

    marcus176 VIP Mitglied

    Registriert seit:
    2. Sep. 2006
    Beiträge:
    387
    Zustimmungen:
    11
    @otto2112
    Kannst Du denn jetzt auch am Handy einstellen,wo die Eingangs-sms gespeichert werden sollen?
     
  15. otto2112

    otto2112 Neues Mitglied

    Registriert seit:
    17. Sep. 2006
    Beiträge:
    9
    Zustimmungen:
    0
    Nein...geht immer noch nicht!
     
  16. marcus176

    marcus176 VIP Mitglied

    Registriert seit:
    2. Sep. 2006
    Beiträge:
    387
    Zustimmungen:
    11
    Dann änder mal die seem 0032_0001
    offset 009a bit 1. Da nen Hacken rein. Und wie immer auf Handy laden und neu starten.
    Nun kann man unter "Setup Nachrichten"-"Setup Textnachrichten" den Speicherplatz aussuchen. So hat man zusätzlichen Speicher(glaub ich jedenfalls:confused: )

    Gruß,MarCus..
     

    Anhänge:

  17. otto2112

    otto2112 Neues Mitglied

    Registriert seit:
    17. Sep. 2006
    Beiträge:
    9
    Zustimmungen:
    0
    Gemacht -> keine Option....man was ist denn das? :confused: :mad:
     
  18. marcus176

    marcus176 VIP Mitglied

    Registriert seit:
    2. Sep. 2006
    Beiträge:
    387
    Zustimmungen:
    11
    Seem 0032_0001,Offset 0040 ,Bit 6 ,Haken weg
    offset 009a , bit 1,Haken rein.
    Diese Einstellung hab ich. Vielleicht liegt es auch an dem flash oder sonst was.Ich glaub aber nicht,das man erst auf der Sim speichern kann und dann auf Telefon. Irgendwie verschieben sich die sms immer wieder.
     
  19. BlackyP

    BlackyP VIP Mitglied

    Registriert seit:
    21. Aug. 2006
    Beiträge:
    2.379
    Zustimmungen:
    12
    @otto2112
    vielleicht solltest du einfach mal deine vom Handy stammende Seem 0032_0001 hier anhängen ;)
     
  20. otto2112

    otto2112 Neues Mitglied

    Registriert seit:
    17. Sep. 2006
    Beiträge:
    9
    Zustimmungen:
    0
    So, warum auch immer....jetzt hab ich die Option und hab da auf Telfon gestellt...mal sehn

    #edit: Super, es geht...hab jetzt schon 17 (Eingang) + 4 (Ausgang) SMS und sonst haben höchstens 15 in den Eingang gepasst.
    Vielen, vielen herzlichen Dank!! :thank you: :thank you:
     
    #20 otto2112, 18. Sep. 2006
    Zuletzt bearbeitet: 18. Sep. 2006