Sonstige V3i - finde weder Skin-Ordner noch hochgeladene Skins

Dieses Thema im Forum "Motorola Forum" wurde erstellt von Stifler88, 28. Nov. 2006.

  1. Stifler88

    Stifler88 Neues Mitglied

    Registriert seit:
    27. Nov. 2006
    Beiträge:
    7
    Zustimmungen:
    0
    hallo leute habe ein razr v3i. ich hab mich mal hier schlau gemacht wie ich sachen auf meine handy lade und so... hat auch alles super geklappt und ein lob an den ersteller der erklärung habe aber trotzdem ein problem... ich will mir skins auf mein handy laden aber mir zeigt es keinen ordner für skins an bei P2K Commander und bei skinsmanager steht zwar fertig unten in der ecke kann aber nichts draufladen und es stehen auch keine skins dort die schon auf dem handy sind.... könnt ihr mir vllt helfen???
     
  2. BlackyP

    BlackyP VIP Mitglied

    Registriert seit:
    21. Aug. 2006
    Beiträge:
    2.311
    Zustimmungen:
    10
    Tja, die Angaben deinerseits sind etwas dürftig ;)

    Was wir wissen sollten, ist welche Firmware ist aktuell auf deinem Handy ?
    Auch ist die Aussage "Windows XP" leider zu wenig.
    D.h. welche SP (ServicePacks) sind bei dir installiert u. u. u.
    Sind die Treiber nach FAQ installiert ?
     
  3. Stifler88

    Stifler88 Neues Mitglied

    Registriert seit:
    27. Nov. 2006
    Beiträge:
    7
    Zustimmungen:
    0
    auf dem handy is die firmenware von motrola..... und ich habe windows xp service pack 2
     
  4. BlackyP

    BlackyP VIP Mitglied

    Registriert seit:
    21. Aug. 2006
    Beiträge:
    2.311
    Zustimmungen:
    10
    Hmm ... tolle Antwort ... nur bekommt der Kandidat leider keine Punkte wegen fehlender Angabe der richtigen Firmware .... :D

    -> Einstellungen -> Telefonstatus -> weitere Info -> SW Version

    PS: zumindest beim VF-gebrandeten
     
    #4 BlackyP, 28. Nov. 2006
    Zuletzt bearbeitet: 28. Nov. 2006
  5. Stifler88

    Stifler88 Neues Mitglied

    Registriert seit:
    27. Nov. 2006
    Beiträge:
    7
    Zustimmungen:
    0
    hab ich net gewusst sorry...... also aber trotzdem hab es gefunden R479_G_08.B4.85R
     
  6. BlackyP

    BlackyP VIP Mitglied

    Registriert seit:
    21. Aug. 2006
    Beiträge:
    2.311
    Zustimmungen:
    10
    Mit welchen Programmen hast du es denn versucht und welche bzgl. Skins funzen denn (wie) ?
     
  7. kangoobiturbo

    kangoobiturbo VIP Mitglied

    Registriert seit:
    23. Aug. 2006
    Beiträge:
    9.273
    Zustimmungen:
    440
    wieder mal zeigt sich , ein richtig ausgefülltes Profil erleichtert und beschleunigt die Beantwortung

    Hast du auf das richtige Laufwerk eingestellt ?? --> http://www.faq4mobiles.de/forum/showthread.php?t=83#frage8

    und ein aussagekräftiger Titel wäre auch nicht schlecht [​IMG]

    nützt keinem was

    cu
     
  8. Stifler88

    Stifler88 Neues Mitglied

    Registriert seit:
    27. Nov. 2006
    Beiträge:
    7
    Zustimmungen:
    0
    Ich habes es mit P2K Commander versucht.... dort ist aber kein ordner names skins erschienen wie es in der faq steht.... und ich habe es mit Skins Manager probiert.... dort stand dort bereit aber es waren keine skins abgebildet des was schon drauf waren..... ich habe skins fürs v3i ich kann sich aber nicht draufmachen da bei P2K Commander kein ordner names skins angezeigt wird und bei skins mangager ich keine hochladen kann
     
  9. BlackyP

    BlackyP VIP Mitglied

    Registriert seit:
    21. Aug. 2006
    Beiträge:
    2.311
    Zustimmungen:
    10
    zeige bitte mal ScreenShots vom P2kCommander und vom Gerätemanager vor dem Start von P2kC und danach.
    Mir scheint es, als ob die Treiber nicht ordnungsgemäß installiert sind.
     
  10. Stifler88

    Stifler88 Neues Mitglied

    Registriert seit:
    27. Nov. 2006
    Beiträge:
    7
    Zustimmungen:
    0
    so hier die bilder hoffe die sind ok
     

    Anhänge:

  11. BlackyP

    BlackyP VIP Mitglied

    Registriert seit:
    21. Aug. 2006
    Beiträge:
    2.311
    Zustimmungen:
    10
    OK
    Hast du unter P2kC -> Options auf unlimited ?
     
  12. Stifler88

    Stifler88 Neues Mitglied

    Registriert seit:
    27. Nov. 2006
    Beiträge:
    7
    Zustimmungen:
    0
    ja is auf unbegrenzt hab aber mein fehler gefunden habe auf der falschen handypatition gescahut habe auf a und auf c ist es drauf
     
  13. logofreax

    logofreax Gründer

    Registriert seit:
    21. Apr. 2006
    Beiträge:
    41.930
    Zustimmungen:
    1.040
  14. peddy

    peddy Neues Mitglied

    Registriert seit:
    1. Dez. 2006
    Beiträge:
    29
    Zustimmungen:
    8
    huhu

    ich hatte das gleiche problem.Allerdings habe ich das razor V3v.
    Aber bei mkir hat es geholfen das ich im P2K die einstellungen auf c und nicht auf a hatte.Vielleicht mal unter den Optionen gucken und kurz umstellen.
    Da sind dann auch alle Ordner wie Picture und co drinnen.

    lg Peddy
     
Die Seite wird geladen...