Symbian Ultimate Python Pack v6 für S60v3 und S60v5

Dieses Thema im Forum "Weitere Anwendungen & Widgets" wurde erstellt von logofreax, 23. Sep. 2010.

  1. logofreax

    logofreax Gründer

    Registriert seit:
    21. Apr. 2006
    Beiträge:
    42.420
    Zustimmungen:
    1.039
    Von Measma und dem DsisPDA Team kommt ein neues, das Ultimate Python Pack v6.

    Es soll alle bisher bekannten Python Versionen unterstützen und alle anderen Packs sowie Einzeldateien überflüssig machen.

    Vor der Installation müssen alle anderen Python Packs deinstalliert werden.

    Da ich kein Nokia mehr besitze kann ich es leider nicht testen.

    Download: Ultimate Python Pack v6
     
  2. amoaa

    amoaa Neues Mitglied

    Registriert seit:
    22. Dez. 2010
    Beiträge:
    32
    Zustimmungen:
    0
    Was ist Python und was bewirkt es?
     
  3. logofreax

    logofreax Gründer

    Registriert seit:
    21. Apr. 2006
    Beiträge:
    42.420
    Zustimmungen:
    1.039
  4. flippy01

    flippy01 Neues Mitglied

    Registriert seit:
    29. Jan. 2011
    Beiträge:
    25
    Zustimmungen:
    0
    nicht downloadbar ....

    Ist geschütz und kann deshalb nicht installiert werden =(

    Gibs noch ein anderes ?
     
  5. logofreax

    logofreax Gründer

    Registriert seit:
    21. Apr. 2006
    Beiträge:
    42.420
    Zustimmungen:
    1.039
    Was ist geschützt? Meinst du das Passwort zum entpacken?
     
  6. flippy01

    flippy01 Neues Mitglied

    Registriert seit:
    29. Jan. 2011
    Beiträge:
    25
    Zustimmungen:
    0
    genau aber es ist schon eine Sis datei und nicht zum endpacken und dan steht hatl fehler gesicherte datei.
     
  7. logofreax

    logofreax Gründer

    Registriert seit:
    21. Apr. 2006
    Beiträge:
    42.420
    Zustimmungen:
    1.039
    Wo steht das mit der gesicherten Datei? Beim installieren? Wie lautet die Fehlermeldung genau?
     
  8. flippy01

    flippy01 Neues Mitglied

    Registriert seit:
    29. Jan. 2011
    Beiträge:
    25
    Zustimmungen:
    0
    Orginale Fehlermeldung : "Geschütze Anwendung eines nicht vertrauenswürdigen Anbieter konnte nicht Installiert werden"

    Davor kommt noch : "Anwendung nicht mit Telefon kompatibel.
    Trozdem fortsetzen?" (Habe Vivaz™)

    LG flippy01
     
  9. logofreax

    logofreax Gründer

    Registriert seit:
    21. Apr. 2006
    Beiträge:
    42.420
    Zustimmungen:
    1.039
Die Seite wird geladen...