Sonstige Sony Ericsson K530i mit CID53 läßt sich nicht flashen. Warum?

Dieses Thema im Forum "Sony Ericsson" wurde erstellt von Mario Nielsen, 23. Aug. 2011.

  1. Mario Nielsen

    Mario Nielsen Neues Mitglied

    Registriert seit:
    23. Aug. 2011
    Beiträge:
    6
    Zustimmungen:
    0
    Guten Abend

    Ich habe ein Problem, das Handy habe ich ja in Dänemark auf dem Flomarkt gekauft es geht auch alles. Aber die Sprache deutsch gibs nicht, und deshalb wollte ich es Flashen aber da stimmt irgendwas nicht beim Flashen vom Handy.

    Bild datei im Anhang.

    Bitte um hilfe.
     

    Anhänge:

  2. ragalthar

    ragalthar VIP Mitglied

    Registriert seit:
    26. Juni 2007
    Beiträge:
    4.042
    Zustimmungen:
    105
  3. Mario Nielsen

    Mario Nielsen Neues Mitglied

    Registriert seit:
    23. Aug. 2011
    Beiträge:
    6
    Zustimmungen:
    0
    Achso okay den werde ich es damit versuchen.

    Danke euch.

    edit:

    Es geht nicht wieso weiß ich nicht da kommt das fenster.

    Bild im anhang.
     

    Anhänge:

    #3 Mario Nielsen, 23. Aug. 2011
    Zuletzt bearbeitet: 23. Aug. 2011
  4. Mario Nielsen

    Mario Nielsen Neues Mitglied

    Registriert seit:
    23. Aug. 2011
    Beiträge:
    6
    Zustimmungen:
    0
    Guten Abend Leute

    Es geht nicht mit jdFlasher. Es kommt Folgendes Problem.

    Bild im Anhang.

    Ich habe sogar die Anleitung gelesen wie man Flasht aber da komme ich nicht weiter.
    Und welche Datein muss ich den benutzen und zu flashen wens geht ?

    Bitte um Hilfe.
     

    Anhänge:

  5. ragalthar

    ragalthar VIP Mitglied

    Registriert seit:
    26. Juni 2007
    Beiträge:
    4.042
    Zustimmungen:
    105
  6. Mario Nielsen

    Mario Nielsen Neues Mitglied

    Registriert seit:
    23. Aug. 2011
    Beiträge:
    6
    Zustimmungen:
    0
    Geschaft zu flashen

    Aber ein kleines Problem ist aufgetaucht. Das Handy sagt:
    Fehler in der Konfiguration. Netzbetreiber oder Service-Center anrufen.

    Bin genau nach der Anleitung gegangen und habe die File gedonwnlodet.

    K530 R8BB001 RED53 - Downloads - FAQ4Mobiles
     
  7. ragalthar

    ragalthar VIP Mitglied

    Registriert seit:
    26. Juni 2007
    Beiträge:
    4.042
    Zustimmungen:
    105
    Dann hast Du vergessen zu finalisieren.
     
  8. Mario Nielsen

    Mario Nielsen Neues Mitglied

    Registriert seit:
    23. Aug. 2011
    Beiträge:
    6
    Zustimmungen:
    0
    Und wie wen ich fragen darf ?

    Mit SeTool 2 lite geht es nicht zu finalisieren.
    und bei Jflasher geh ich auf Coby und will es Flashen und will er nicht.
     
  9. ragalthar

    ragalthar VIP Mitglied

    Registriert seit:
    26. Juni 2007
    Beiträge:
    4.042
    Zustimmungen:
    105
  10. Mario Nielsen

    Mario Nielsen Neues Mitglied

    Registriert seit:
    23. Aug. 2011
    Beiträge:
    6
    Zustimmungen:
    0
    Danke geht wieder alles.

    Kann geschlossen werden.
     
Die Seite wird geladen...