Galaxy S Plus Samsung Galaxy S Plus I9001 startet garnicht mehr !

Dieses Thema im Forum "Weitere Samsung Smartphones" wurde erstellt von 0-PRiNCE-0, 18. Juli 2012.

  1. 0-PRiNCE-0

    0-PRiNCE-0 Neues Mitglied

    Registriert seit:
    9. Juli 2009
    Beiträge:
    75
    Zustimmungen:
    0
    Guten Abend allerseits,
    bin seit paar Wochen Besitzer eines Samsung Galaxy S Plus I9001.
    War bis jetzt auch ganz zufrieden, aber seit 3 Tagen startet das Handy garnicht mehr.
    Was ich schon alles versucht habe:
    -Akku raus für 24std. und wieder rein.
    -Handy versucht aufzuladen(regiert aber nichts, Handy bleibt schwarz)
    -Download Modus komm ich auch nicht rein.
    -Sim-Karte und SD Karte entfernt und versucht zu starten.

    Bis jetzt aber leider alles ohne Erfolg.


    Kann mir vielleicht jemand helfen ?
     
  2. jomafi

    jomafi VIP Mitglied

    Registriert seit:
    17. Jan. 2008
    Beiträge:
    3.321
    Zustimmungen:
    0
    Wenn du schon mal einen anderen Akku probiert hast und kein fehlgeschlagener Flashversuch mit dem Schaden einher geht, solltest du es mal hier versuchen: FAQ4Mobiles.de - Handyservice
     
  3. 0-PRiNCE-0

    0-PRiNCE-0 Neues Mitglied

    Registriert seit:
    9. Juli 2009
    Beiträge:
    75
    Zustimmungen:
    0
    Also das Handy wurde nicht geflasht oder so. Alles wie vom O²Shop.
    Das mit nem anderen Akku muss ich dann wohl die Tage ausprobieren.

    Danke ;)
     
  4. tomauswustrow

    tomauswustrow VIP Mitglied

    Registriert seit:
    18. Sep. 2007
    Beiträge:
    6.344
    Zustimmungen:
    216
    Alternativ wenn´s noch recht neu ist die Garantie in Anspruch nehmen ;)
     
  5. Dodger

    Dodger VIP Mitglied

    Registriert seit:
    26. Jan. 2009
    Beiträge:
    3.823
    Zustimmungen:
    20
    Ich würde auch die Garantie in Anspruch nehmen... is am einfachsten und sichersten.
     
Die Seite wird geladen...