Sonstige Probleme mit JDFlasher

Dieses Thema im Forum "Sony Ericsson" wurde erstellt von Julien141, 31. Jan. 2010.

  1. Julien141

    Julien141 Neues Mitglied

    Registriert seit:
    10. Nov. 2007
    Beiträge:
    76
    Zustimmungen:
    0
    Hallo,

    Ich habe ein Problem mit meinem K810i und dem JdFlasher:

    Wenn ich in den ordner ofs oder oflasg möchte kommt immer eine fehlermeldung (siehe Anhang) was kann ich dagegn tun?

    MfG Julien
     

    Anhänge:

  2. bilal282

    bilal282 VIP Mitglied

    Registriert seit:
    17. Feb. 2008
    Beiträge:
    5.609
    Zustimmungen:
    0
    hast du davor das richtige script ausgewählt ?
    also als script "db2020 " ?
     
  3. Julien141

    Julien141 Neues Mitglied

    Registriert seit:
    10. Nov. 2007
    Beiträge:
    76
    Zustimmungen:
    0
    ja hab ich hab auch schon "qa2020" ausprobiert aber wenn ich auf "oflash" drücke geht das handy an und in den massenspeichermodus
     
  4. bilal282

    bilal282 VIP Mitglied

    Registriert seit:
    17. Feb. 2008
    Beiträge:
    5.609
    Zustimmungen:
    0
    hmm
    dann versuch mal nochmal die treiber zu installieren und dann wieder mit dm2020 zu versuchen
     
  5. Julien141

    Julien141 Neues Mitglied

    Registriert seit:
    10. Nov. 2007
    Beiträge:
    76
    Zustimmungen:
    0
    hab ich auch schon versucht geht nicht könnte das was mit windows 7 64bit zu tun haben ??
     
  6. bilal282

    bilal282 VIP Mitglied

    Registriert seit:
    17. Feb. 2008
    Beiträge:
    5.609
    Zustimmungen:
    0
    hmm
    ja könnte was damit zu tun haben
    schon auf anderen betriebssystem ausprobiert ?
     
  7. master007

    master007 VIP Mitglied

    Registriert seit:
    18. März 2008
    Beiträge:
    4.360
    Zustimmungen:
    31
    Hatte den Fehler auch mal. Akku raus und wieder rein hat geholfen und mit 2 + 5 verbunden.
     
  8. Julien141

    Julien141 Neues Mitglied

    Registriert seit:
    10. Nov. 2007
    Beiträge:
    76
    Zustimmungen:
    0
    geht leider nicht hab es auch schon mit Windows XP Mode probiert ... geht auch nicht

    ---------- Beitrag geändert um 18:20Uhr ----------

    gibs da keine andere möglickeit?
     
  9. master007

    master007 VIP Mitglied

    Registriert seit:
    18. März 2008
    Beiträge:
    4.360
    Zustimmungen:
    31
    Von wo hast du den FAR-Manager? Aus unserer Downloadbase?

    Andere Möglichkeit, die Beta von XS++4.1 - diese gibt es allerdings nur für Linux und Mac.
     
  10. Julien141

    Julien141 Neues Mitglied

    Registriert seit:
    10. Nov. 2007
    Beiträge:
    76
    Zustimmungen:
    0
    nein leider nicht...

    ich hab heute schon 5 datein heruntergeladen ^^

    hat es damit was zu tun??
     
  11. master007

    master007 VIP Mitglied

    Registriert seit:
    18. März 2008
    Beiträge:
    4.360
    Zustimmungen:
    31
  12. Julien141

    Julien141 Neues Mitglied

    Registriert seit:
    10. Nov. 2007
    Beiträge:
    76
    Zustimmungen:
    0
    DANKE AUF EUCH IST VERLASS!!!

    Es geht wunderbar super vielen dank:):):)
     
  13. muki

    muki Neues Mitglied

    Registriert seit:
    24. Nov. 2006
    Beiträge:
    2
    Zustimmungen:
    0

    hallo,habe das selbe problem,wo lags bei dir?
     
Die Seite wird geladen...