Symbian Modding Neue Symbian Belle Widgets von 111.030.0609 Leaked Firmware !!

Dieses Thema im Forum "Nokia Forum" wurde erstellt von teleoase, 20. Dez. 2011.

  1. teleoase

    teleoase Administrator
    Mitarbeiter

    Registriert seit:
    10. Feb. 2009
    Beiträge:
    7.882
    Zustimmungen:
    132
    Hier werden die neuen Widgets aus der aktuellen SymbianBelle Leaked Firmware vom C7 verwendet !!

    screen0.jpg screen1.jpg screen2.jpg screen3.jpg screen5.jpg screen6.jpg screen7.jpg screen8.jpg

    Quelle: All News Widgets from 111.030.0609 PT/EN/ES/GR/IT (From Taylor's leaked FW)

    Credits:dhdesigner und TaylorPro !

    mfg
     

    Anhänge:

  2. p-mensch

    p-mensch Neues Mitglied

    Registriert seit:
    12. Juni 2007
    Beiträge:
    99
    Zustimmungen:
    0
    einfach nur geil!!
     
  3. Luk42

    Luk42 Neues Mitglied

    Registriert seit:
    10. Apr. 2011
    Beiträge:
    23
    Zustimmungen:
    0
    Jo einfach nur geil...... DANKE....
     
  4. teleoase

    teleoase Administrator
    Mitarbeiter

    Registriert seit:
    10. Feb. 2009
    Beiträge:
    7.882
    Zustimmungen:
    132
  5. Luk42

    Luk42 Neues Mitglied

    Registriert seit:
    10. Apr. 2011
    Beiträge:
    23
    Zustimmungen:
    0
    Ich verzweifle noch irgendwie will das nicht funktionieren..... Was soll ich jetzt mit dieser .sis machen?????
     
  6. teleoase

    teleoase Administrator
    Mitarbeiter

    Registriert seit:
    10. Feb. 2009
    Beiträge:
    7.882
    Zustimmungen:
    132
    Hei,

    welche SIS die von den Widgets aus dem Startpost ??

    mfg
     
  7. Luk42

    Luk42 Neues Mitglied

    Registriert seit:
    10. Apr. 2011
    Beiträge:
    23
    Zustimmungen:
    0
    Habe es wie in der Anleitung gemacht aber wenn ich ein Wiget starten will lädt es nur die ganze Zeit...

    Ja meine die aus dem Startpost
     
  8. teleoase

    teleoase Administrator
    Mitarbeiter

    Registriert seit:
    10. Feb. 2009
    Beiträge:
    7.882
    Zustimmungen:
    132
    Hei,

    du hast aber nicht nur die sis installiert sondern auch vorher den Ordner in C:/private gelöscht und das Gerät neu gestartet ??

    mfg
     
  9. Luk42

    Luk42 Neues Mitglied

    Registriert seit:
    10. Apr. 2011
    Beiträge:
    23
    Zustimmungen:
    0
    Ich lasse das jetzt lieber. Habe gerade neu geflasht. außerdem habe ich nen E7 und dann müsste ich auch noch gucken, dass ich die Kamara wieder zum laufen bekomme......
     
  10. linuxelo

    linuxelo VIP Mitglied

    Registriert seit:
    11. Sep. 2008
    Beiträge:
    4.300
    Zustimmungen:
    0
    Bei mir funktionieren auch nich alle WGT, deswegen musst du die einzehln nehmen ;)

    Was für ein Prob hast du mit der Kamera?

    mfg
     
  11. DDK-Player

    DDK-Player VIP Mitglied

    Registriert seit:
    20. März 2009
    Beiträge:
    1.096
    Zustimmungen:
    0
    Laufen die nur auf ^3 oder auch ^1? :D

    MfG
     
  12. SymbianFan

    SymbianFan VIP Mitglied

    Registriert seit:
    16. Mai 2011
    Beiträge:
    1.255
    Zustimmungen:
    0
    Die laufen nur auf S^3! Leider. :o
     
  13. linuxelo

    linuxelo VIP Mitglied

    Registriert seit:
    11. Sep. 2008
    Beiträge:
    4.300
    Zustimmungen:
    0
    Ja aber mit vielen Problemen wie Komponente ist schon eingebaut ;)

    mfg
     
  14. thomaspork

    thomaspork Mitglied

    Registriert seit:
    3. Mai 2008
    Beiträge:
    278
    Zustimmungen:
    2
    Hello , ich habe die Belle .0607 ohne mod drauf .... muss ich dat hacken um an den C:/ ordner zu kommen oder wie ???
    kann ich das auch irgendwie ohne reflash / Hack draufbekommen auf mein N8 ?????
    Gruss ,
    tom
     
  15. teleoase

    teleoase Administrator
    Mitarbeiter

    Registriert seit:
    10. Feb. 2009
    Beiträge:
    7.882
    Zustimmungen:
    132
    Moin,

    wenn du Belle auf dem N8 hast ist das sicher eine CFW und die ist meist gehackt also haste eh Zugriff auf C:/private !

    mfg
     
  16. thomaspork

    thomaspork Mitglied

    Registriert seit:
    3. Mai 2008
    Beiträge:
    278
    Zustimmungen:
    2
    leider komm ich nicht auf C:/ Private drauf und kann nix modden :////
    habe mir die von navifirm gezogen vor nem monat mit T-Mobile tönen .....
    läuft soweit cool , nur die widgets fehlen mir :((((((
    konnte die mit phoenix auch ohne probleme flashen .
    nur ich habe nun keine lust alles wieder neu machen zu müssen nur wegen der widgets....
    dann warte ich besser ab , bis offiziell die Belle version fürs N8 kommt .. :/
    Thx anyway,
    Tom:eek::mad::(
     
  17. teleoase

    teleoase Administrator
    Mitarbeiter

    Registriert seit:
    10. Feb. 2009
    Beiträge:
    7.882
    Zustimmungen:
    132
    Hei,

    welchen Dateimanager verwendest du auf deinem N8 ??

    C:/private kannst du nur Gerätintern mit einem Dateimanager wie S3 Filebrowser oder Explore etc. bearbeiten !

    mfg
     
  18. thomaspork

    thomaspork Mitglied

    Registriert seit:
    3. Mai 2008
    Beiträge:
    278
    Zustimmungen:
    2
    nunja ich habe das jetzt mit xplore versucht zu machen wie in der anleitung ,
    habe allerdings immer noch keine möglichkeit den ordner zu öffnen oder die dateien darin zu löschen.
    liegt wohl am belle PL TMobile release ... werd mal fullflash machen und das neu zusammenbrasseln .
    zhx 4 help .
    Tom.:D
     
  19. teleoase

    teleoase Administrator
    Mitarbeiter

    Registriert seit:
    10. Feb. 2009
    Beiträge:
    7.882
    Zustimmungen:
    132
    Hei,

    ich hab die Delight3.9 Belle CFW drauf und kann mit Explore aus dem NokiaStore in C:/private jeden Ordner öffnen und auch jede Datei markieren und kopieren also sollte auch löschen gehen !

    Da stimmt was mit deiner CFW nicht die da drauf ist !

    mfg
     
  20. sabbo

    sabbo Neues Mitglied

    Registriert seit:
    27. Aug. 2008
    Beiträge:
    30
    Zustimmungen:
    0
    Kennt jemand ein Email Widget das in dem gleichen Orange wie zb das Widget Rssfeed ist? (anstatt dem original blau)
     
Die Seite wird geladen...