Internet Sticks Mit dem Internet verbunden aber die Seite wird nicht angezeigt

Dieses Thema im Forum "Hardware" wurde erstellt von danymichelle, 15. Dez. 2010.

  1. danymichelle

    danymichelle Neues Mitglied

    Registriert seit:
    15. Dez. 2010
    Beiträge:
    3
    Zustimmungen:
    0
    hallo,

    ich habe vor ein paar monaten mit einem fonik stick auf meinem netbook gesurft, das ging auch die ganze zeit gut, bis auf einmal da funktionierte die authentifizierung nicht mehr , nun habe ich nochmal versucht das problem zu beheben, nachdem ich dann mein netbook zurück gesetzt habe, neu installiert habe, den stick mehrmals deinstalliert und installiert, konfiguriert habe und und und, nun bin ich so weit das ich ohne probleme mit dem internet verbunen werde aber ich die seite nicht angezeigt bekomme sobald ich den browser öffne.

    zuerst dachte ich der stick ist kaputt aber nix da, ich habe dann mal von meiner freundin den tchibo stick bekommen beide arbeiten mit dem mobile partner und bei dem das gleiche problem.

    was kann das sein???

    noch weitere infos:

    HUAWEI Mobile Connect E160 HSDPA USB Stick
    ecafe´ netbook mit windows 7 starter


    bei meinem pc übrigens das gleiche spiel, da habe ich xp drauf!

    lieben gruss und danke schonmal.

    Danymichelle
     
  2. csmulo

    csmulo VIP Mitglied

    Registriert seit:
    2. Sep. 2006
    Beiträge:
    4.421
    Zustimmungen:
    41
    Welchen Browser benutzt du denn?
    Schon einen alternativen Browser getestet?
    mfg
    csmulo
     
  3. danymichelle

    danymichelle Neues Mitglied

    Registriert seit:
    15. Dez. 2010
    Beiträge:
    3
    Zustimmungen:
    0
    zuerst hatte ich den explorer und nun habe ich firefox drauf gemacht, komischerweise komme ich mit meinem handy ohne probleme rein nur mit den sticks nicht.
     
Die Seite wird geladen...