LG KP500 Cookie USB Verbindung

Dieses Thema im Forum "Weitere LG Smartphones" wurde erstellt von skyboy, 30. Sep. 2009.

  1. skyboy

    skyboy Neues Mitglied

    Registriert seit:
    21. Sep. 2006
    Beiträge:
    158
    Zustimmungen:
    0
    Hallo Leute nach langer Zeit ;-)
    Habe ich ein kleines Problem. Ich bekomme, keine USB Verbindung zu stande. Im Handy selber kann ich den Menüpunkt PC Suit auswehlen aber es passiert nix.
    Hane schon alles durch ( treiber neu pc suit neu reset mit code)m aber nix rein garnix

    Mit der bitte um Hilfe


    grus skyboy
     
  2. Chris333

    Chris333 Neues Mitglied

    Registriert seit:
    14. Sep. 2006
    Beiträge:
    188
    Zustimmungen:
    5
    Das liegt daran, dass du Vista nutzt. Schalte mal die Benutzerkontensteuerung ab und versuche dann nochmal alles neu aufzuspielen. Ansonsten auf einem Rechner mit XP machen, da klappts sicher ;)
    Alternativ PC-Suite 3 benutzen: Klick mich!

    Edit by derantiker: Bitte keine links auf RS o.Ä. - habe den Link entfernt und auf die DB verlinkt!
     
    #2 Chris333, 1. Okt. 2009
    Zuletzt von einem Moderator bearbeitet: 1. Okt. 2009
  3. skyboy

    skyboy Neues Mitglied

    Registriert seit:
    21. Sep. 2006
    Beiträge:
    158
    Zustimmungen:
    0
    Hi also die Benutzerkontensteuerung habe ich aus und die pc suit3 habe ich auch aber nix geht son sch...........
    wie gesagt habe, auch schon alles neu aufgespielt aber nada. Obwohl BT funktioniert :confused:


    edit: habe es jetzt auch unter xp versucht aber da auch nix.Es werden noch nichtmal die Treiber instaliert.
    Ich kann zwar wenn ich das Handy anstöpsel die pc suit auswählen,aber das war es auch schon.....

    habe alles genau so gemacht wie in chriss333 anleitung????
    Keiner einen tipp für mich woran es noch liegen kann?????
     
    #3 skyboy, 1. Okt. 2009
    Zuletzt bearbeitet: 1. Okt. 2009
  4. skyboy

    skyboy Neues Mitglied

    Registriert seit:
    21. Sep. 2006
    Beiträge:
    158
    Zustimmungen:
    0
    Hi keiner nen Tipp für mich?????

    Kann das eventuell sein das es am Handy selber liegt????




    mfg skyboy
     
  5. Lord Khonsu

    Lord Khonsu Guest

    Ja das kann natürlich sein, ich warte gerade selber auf mein Cookie, sobald ich es habe werde ich es mal genauer unter die Lupe nehmen, vorallem da das Cookie doch im mom sehr im kommen zu sein scheint!

    gruß
    derantiker
     
  6. skyboy

    skyboy Neues Mitglied

    Registriert seit:
    21. Sep. 2006
    Beiträge:
    158
    Zustimmungen:
    0
    was ich nicht verstehe ist, das keine treiber instaliert werden. Und dann wenn ich es am schlappi anschließe,bekomme ich das auswahl Menü im Handy wo ich dann auswälen kannwas es machen soll ( pc suit)???????



    was mache ich falsch:confused:
     
  7. skyboy

    skyboy Neues Mitglied

    Registriert seit:
    21. Sep. 2006
    Beiträge:
    158
    Zustimmungen:
    0
    schade hatte mir mehr, resonanz versprochen.
    Das war mal anders!!!!!!! Bin jetzt seit 2006 hier in diesem Forum ,und habe mich eigentlich mal sehr wohl gefühlt. Mir scheint es, das hier Leute die wenig aktiv sind (so wie ich) nur noch eine Randgruppe sind. Überlege echt ob ich mich aus diesem Forum abmelde. Sorry aber habe das Gefühl das hier die Hilfe nur noch klein geschrieben wird!!!!


    mfg skyboy

    edit: war nicht so gemeint. War heute Morgen zimmlich daneben will mich bei den Usern die sich angegriffen fühlen, Und auch bei dem Admin und den ModeratorenENTSCHULDIGEN .
     
    #7 skyboy, 4. Okt. 2009
    Zuletzt bearbeitet: 4. Okt. 2009
  8. phone-company

    phone-company VIP Mitglied

    Registriert seit:
    22. Aug. 2006
    Beiträge:
    3.743
    Zustimmungen:
    16
    sag mal gehts noch???? wenn keiner so ein Gerät hat kann man dir schlecht helfen.... sowohl antiker als auch ich wie auch einige andere warten auf ein KP500 damit wir was dazu schreiben können.... ich brauch das Gerät auch nicht habs nur bestellt damit ich fürs forum paar sachen dazu schreiben kann und apps usw besorgen kann.... und dann kommt sowas.... Wenn einer was weiss wird er es schon hinschreiben. Aber sowas ist echt undankbar, sorry


    versuch mal dein Gerät zu resetten...dann nochmal die Treiber von der LG seite herunterladen.... Einen rechner mit Win XP nutzen....dann nochmal berichten bitte
     
    #8 phone-company, 4. Okt. 2009
    Zuletzt bearbeitet: 4. Okt. 2009
  9. skyboy

    skyboy Neues Mitglied

    Registriert seit:
    21. Sep. 2006
    Beiträge:
    158
    Zustimmungen:
    0
    sorry war wohl etwas zu überhitzt heute Morgen......
    SORRY!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

    Habe alles schon durch sogar mit XP aber nichts funktioniert rein garnichts das Handy wird nur aufgeladen!!!!!!
     
  10. phone-company

    phone-company VIP Mitglied

    Registriert seit:
    22. Aug. 2006
    Beiträge:
    3.743
    Zustimmungen:
    16
    ok, dann musst du bitte etwas warten da ich auf mein kp500 warte und danach erst mehr sagen kann... eventuell antwortet hier noch jemand der das Teil schon hat ob es irgenwelche einstellmöglichkeiten gibt noch im Gerät. Hast du es denn schonmal komplett resettet??? Im Servicemenü meine ich??? Aber sei vorsichtig dann ist es wieder komplett auf Werkseinstellung

    Grüsse
     
  11. skyboy

    skyboy Neues Mitglied

    Registriert seit:
    21. Sep. 2006
    Beiträge:
    158
    Zustimmungen:
    0
    jep habe ich auch schon.
    wie gesagt nochmals sorry es sind schon sehr viele Stunden drauf gegangen diese Handy mit dem PC zu verbinden und alles gescheitert.....
    Da wird mann völlig matsche in der Birne wenn es nicht klappt :-(

    mfg skyboy
     
  12. Lord Khonsu

    Lord Khonsu Guest

    Wie phone-company schon sagte wir warten selber auf unsere "Cookies" - dann können wir es evtl. analog klären bzw. auf unseren PC Projezieren - also abwarten!

    gruß
    derantiker
     
  13. skyboy

    skyboy Neues Mitglied

    Registriert seit:
    21. Sep. 2006
    Beiträge:
    158
    Zustimmungen:
    0
    ok ich übe mich in Geduld..... ;-)
     
  14. phone-company

    phone-company VIP Mitglied

    Registriert seit:
    22. Aug. 2006
    Beiträge:
    3.743
    Zustimmungen:
    16
    ok, und wegen dem Beitrag mach dir keine Sorgen, ich finde es gut das Du Dich entschuldigt hast ;) Ich hab auch ab und an mal meine phasen und kann das alles nachvollziehen aber im Moment musst eben etwas warten :(

    Bis denne
     
  15. logofreax

    logofreax Gründer

    Registriert seit:
    21. Apr. 2006
    Beiträge:
    42.420
    Zustimmungen:
    1.039
    Sobald man aber wieder klar denken kann sollte man wenigstens den Beitrag editieren ;)

    cu
    logofreax
     
  16. phone-company

    phone-company VIP Mitglied

    Registriert seit:
    22. Aug. 2006
    Beiträge:
    3.743
    Zustimmungen:
    16
    Hat er ja nun gemacht und alles ist gut :D
    Bis auf das Problem mit dem handy und das bekommen wir hier auch noch in den Griff ;)
     
  17. uli*c

    uli*c Neues Mitglied

    Registriert seit:
    7. Okt. 2009
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo,
    ich bekomme mit meinem KP500 ebenfalls keine Verbindung mit meinem PC (WindowsXP SP3) hin. Er installiert den LG USB Modem Treiber, dann kommt der Hinweis, dass ein Fehler aufgetreten ist und mein KP500 wird nicht erkannt.

    Hatte schon versucht den Treiber manuell zu installieren, jedoch ohne Erfolg.

    Falls jemand eine Ahnung hat, wo dran dies liegen könnte, wäre ich sehr dankbar über eine Lösung.
    Gruß
     
  18. Lord Khonsu

    Lord Khonsu Guest

    So schlechte Nachrichten, ich bekomme kein KP500 - leider. Die Bestellungen waren, naja, nicht ausreichend, leider. Kann also nicht wirklich viel zu dem Thread zusteuern.

    gruß
    derantiker
     
  19. skyboy

    skyboy Neues Mitglied

    Registriert seit:
    21. Sep. 2006
    Beiträge:
    158
    Zustimmungen:
    0
    @ derantiker schade schade!!!
    Sag mal ist es bei deinem Lg Arena auch so, das wenn Du den Akku raus hast und es an den rechner hängst das es anfängt zu laden obwohl der akku raus is??????
     
  20. Lord Khonsu

    Lord Khonsu Guest

    Nö habe ich ehrlich gesagt nie getestet, ich weis das dass Handy dann startet aber ich werde es Morgen mal testen, das würde mich Interessieren :D

    gruß
    derantiker
     
Die Seite wird geladen...