iPhone 3GS Iphone 3GS findet kein Netz

Dieses Thema im Forum "iPhone 3G/3GS Forum" wurde erstellt von Lengland, 26. Dez. 2011.

  1. Lengland

    Lengland Neues Mitglied

    Registriert seit:
    26. Dez. 2011
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo Leute!
    Frohe Weihnachten erst einmal!

    Folgendes:
    Ich habe ein Iphone 3GS FW 06.15.00 und die Firmware 4.1 drauf.
    Ich habe es gejailbreaked und per ultrasn0w geunlocked.
    Ich habe aber kein Netz.
    Ich weiß einfach nicht mehr weiter, habe ich etwas falsch gemacht?

    Vielleicht kann mir jemand helfen, das wäre großartig!!
     
  2. leon50

    leon50 Neues Mitglied

    Registriert seit:
    6. Okt. 2010
    Beiträge:
    12
    Zustimmungen:
    0
    Das problem hatte ich auch,da habe ich mit redsnow noch mal das ipad baseband eingespielt dann ging es wieder.
    Es gibt neuer version von Ultrasn0w 1.2.5 versuchs dann damit.
     
  3. jomafi

    jomafi VIP Mitglied

    Registriert seit:
    17. Jan. 2008
    Beiträge:
    3.321
    Zustimmungen:
    0
    Achtung, wenn das 3Gs ein 8GB Gerät ist und nach dem 03/2011 produziert wurde, dann wars das mit dem iPad Baseband!!!
     
  4. leon50

    leon50 Neues Mitglied

    Registriert seit:
    6. Okt. 2010
    Beiträge:
    12
    Zustimmungen:
    0
    Sorry,hatte ich vergessen.
     
  5. STR9001

    STR9001 Mitglied

    Registriert seit:
    3. Okt. 2009
    Beiträge:
    360
    Zustimmungen:
    0
    Kleiner Tipp nebenbei, NICHT auf iOS 5 Updaten, sonst haste da auch Kein Netz egal obs von Werk unlock ist oder nicht
     
  6. AudiQ7

    AudiQ7 VIP Mitglied

    Registriert seit:
    24. Jan. 2007
    Beiträge:
    2.614
    Zustimmungen:
    10
    Und wieso sollte das so sein?
     
Die Seite wird geladen...