iPhone 4 Internet läuft nicht bei neuem iPhone 4

Dieses Thema im Forum "iPhone 4/4S Forum" wurde erstellt von elefelle, 11. Nov. 2010.

  1. elefelle

    elefelle Neues Mitglied

    Registriert seit:
    1. Nov. 2009
    Beiträge:
    12
    Zustimmungen:
    0
    Hallo.
    Ich bekommen folgende Fehlermeldung wenn ich mit meinem IPhone ins Internet gehen will:
    "Mobiles Datennetzwerk konnte nicht aktiviert werden. Sie sind keine Teilnehmer eines mobilen Datendienstes"

    Das Gerät ist nagelneu und mit einem Vodafone-Vertrag gekauft worden.

    Vielen Dank für eure Hilfe,
    elefelle
     
  2. uniqe

    uniqe VIP Mitglied

    Registriert seit:
    2. Sep. 2009
    Beiträge:
    2.100
    Zustimmungen:
    10
    hast du überhaupt ne datenoption?
     
  3. elefelle

    elefelle Neues Mitglied

    Registriert seit:
    1. Nov. 2009
    Beiträge:
    12
    Zustimmungen:
    0
    Tarif hat Datenflat, Auch schon dran gedacht.
     
  4. theWayne

    theWayne VIP Mitglied

    Registriert seit:
    12. Apr. 2008
    Beiträge:
    2.040
    Zustimmungen:
    1
    Hast du mal die APN Einstellungen gecheckt?

    Einstellungen -> Allgemein -> Netzwerk -> mobiles Datennetzwerk

    Da sollten die Vodafone Zugangsdaten stehen.
     
  5. dösbaddel

    dösbaddel VIP Mitglied

    Registriert seit:
    31. Aug. 2010
    Beiträge:
    606
    Zustimmungen:
    0
    die zugangsdaten vom infodock, 126 war das glaub ich,stimmen nicht.
     
  6. elefelle

    elefelle Neues Mitglied

    Registriert seit:
    1. Nov. 2009
    Beiträge:
    12
    Zustimmungen:
    0
    Hallo.
    Dies nur zur allgemeinen Info:
    Ihr hattet recht.
    Es sind zwar Netlockgeräte von Vodafone.....
    aber der APN ist nicht richtig eingetragen.
    Das von hand nachgeholt und siehe da... DAT LÄUFT. :D

    Vielen Dank nochmals,
    elefelle
     
Die Seite wird geladen...