Sonstige i550 findet kein Netz

Dieses Thema im Forum "Samsung Forum" wurde erstellt von eu17, 3. Jan. 2009.

  1. eu17

    eu17 VIP Mitglied

    Registriert seit:
    6. Sep. 2006
    Beiträge:
    1.071
    Zustimmungen:
    20
    hallo

    ich wollte mein guhaben auslesen mit *100* und immer wenn ichs mache steht da kein netztempfang und ganz obem offline wie und wo stell ich meine provider ein

    ps ich habe eine eplus karte drin beim k800i funtzte sie einwandfrei

    mfg eu17
     
  2. kangoobiturbo

    kangoobiturbo VIP Mitglied

    Registriert seit:
    23. Aug. 2006
    Beiträge:
    9.432
    Zustimmungen:
    445
    1. *100# !?

    2. bissi warten , anders halten , vor die Tür gehen ?

    3. Provider musst (eigentlich) nix einstellen

    4. Lock ?
     
  3. eu17

    eu17 VIP Mitglied

    Registriert seit:
    6. Sep. 2006
    Beiträge:
    1.071
    Zustimmungen:
    20
    1 jap
    2 kp
    3 kp
    4 ist eigentlich simlock frei

    offenbar habe ich die simkarte falschrum reingesteckt :fresse

    hab trotzten kein netzt empfang
    jetzt steht da dass das netzt gesucht wird bin gespannt...
     
    #3 eu17, 3. Jan. 2009
    Zuletzt von einem Moderator bearbeitet: 3. Jan. 2009
  4. DeluxeKiller007

    DeluxeKiller007 VIP Mitglied

    Registriert seit:
    4. Nov. 2007
    Beiträge:
    1.940
    Zustimmungen:
    0
    versuchs mal mit *101#
     
  5. eu17

    eu17 VIP Mitglied

    Registriert seit:
    6. Sep. 2006
    Beiträge:
    1.071
    Zustimmungen:
    20
    das nützt mir nicht wenn ich kein netztempfang habe

    **

    suche läuft... kein netz
    oh mann beim k800i hatte ich empfang
     
    #5 eu17, 3. Jan. 2009
    Zuletzt von einem Moderator bearbeitet: 3. Jan. 2009
  6. kangoobiturbo

    kangoobiturbo VIP Mitglied

    Registriert seit:
    23. Aug. 2006
    Beiträge:
    9.432
    Zustimmungen:
    445
    naja , das Smasung meiner Tochter hat auch schlechten Empfang bei e-plus , das Nokia der anderen Tochter mittelguten , die Motos von uns anderen guten bis sehr guten - liegt vlt einfach an dem Gerät
     
  7. eu17

    eu17 VIP Mitglied

    Registriert seit:
    6. Sep. 2006
    Beiträge:
    1.071
    Zustimmungen:
    20
    komisch meine pennymobile karte hats erkannt und es gibt guten emfang
    jetzt habe ich eplus empfang

    danke für die hilfe

    es war warscheinlich irgendein verbindungsproblem
     
    #7 eu17, 3. Jan. 2009
    Zuletzt bearbeitet: 3. Jan. 2009
Die Seite wird geladen...