Sonstige Browser Frage: Es könnten zusätzliche kosten ......

Dieses Thema im Forum "Motorola Forum" wurde erstellt von nobby1991, 4. Sep. 2006.

  1. nobby1991

    nobby1991 VIP Mitglied

    Registriert seit:
    2. Sep. 2006
    Beiträge:
    517
    Zustimmungen:
    0
    Hallo,
    Ich hab jetzt den faq4mobiles flash für mein e770 geflasht. Wenn ich nun den Browser starte kommt die Frage mit den Kosten immer erst, iss ja eig. ganz sinnvoll, nur auch manchmal nervig, wenn man eh ne flat. Gibt es da eine möglichkeit das zu ändern? Wenn nich, iss auch egal :rolleyes:

    Mfg,
    Nobby
     
  2. D3f3kt

    D3f3kt VIP Mitglied

    Registriert seit:
    4. Sep. 2006
    Beiträge:
    919
    Zustimmungen:
    2
    Müsste sich in einer der SEEMs auschalten lassen. Weis nuur jetzt nicht in welcher, denke aber es müsste die 0032_0001 sein.

    Da muss dann irgendwo ein Häckechen hin. Ich hatte es schon mal gefunden.


    Mfg. D3f3kt
     
  3. nobby1991

    nobby1991 VIP Mitglied

    Registriert seit:
    2. Sep. 2006
    Beiträge:
    517
    Zustimmungen:
    0
    ich probier mal ein bisschen rum, ich poste dann welche es war ;)
     
  4. Psycomorpher

    Psycomorpher VIP Mitglied

    Registriert seit:
    22. Aug. 2006
    Beiträge:
    5.810
    Zustimmungen:
    53
    Das ist in der Seem: 0032_0001, Offset: $0F, Bit: 0
     
  5. nobby1991

    nobby1991 VIP Mitglied

    Registriert seit:
    2. Sep. 2006
    Beiträge:
    517
    Zustimmungen:
    0
    dankö, geht dann ja doch schneller ;)

    at eklappt;!
     
  6. Psycomorpher

    Psycomorpher VIP Mitglied

    Registriert seit:
    22. Aug. 2006
    Beiträge:
    5.810
    Zustimmungen:
    53
    nobby1991, bitte den [​IMG] Button nicht vergessen.
     
  7. nobby1991

    nobby1991 VIP Mitglied

    Registriert seit:
    2. Sep. 2006
    Beiträge:
    517
    Zustimmungen:
    0
    ok ;) , werd ich nächstes mal machen

    Mfg,
    Nobby
     
Die Seite wird geladen...