eplus Blau.de - 1 GByte Datenpaket funktioniert nicht wie es soll

Dieses Thema im Forum "Provider & Netzbetreiber" wurde erstellt von Mobigen, 13. Apr. 2009.

  1. Mobigen

    Mobigen VIP Mitglied

    Registriert seit:
    21. Aug. 2006
    Beiträge:
    1.132
    Zustimmungen:
    10
    Hallo F4M Community,

    möchte euch heute mal mit einen Thema konfrontieren, wo ich leider nicht weiter weiß.

    Undzwar geht es um die Blau.de 1 GB Flatrate für 9,90. Diese wollte ich via K610i an meinen Windows Computer nutzen. Habe das bereits schonmal getan und es ging problemlos. Allerdings hatte ich damals 20 € Startguthaben gehabt, hatte also noch 10,10 € auf meiner Blau.de Karte zur Verfügung gehabt. Nun habe ich mir aber eine Karte mit 10€ Startguthaben gehabt, habe schließlich also nur noch 10 Cent Restguthaben.

    Zu meinen Problem: Versuche ich mit der Blau.de Karte über mein K610i mit der aktuellsten Version der SE PC Suite auf das Internet zuzugreifen, gelingt es mir nicht. Die Anzeige der gesendeten Daten schwankt zwischen 270 - 299 Bytes. Sämtliche Software wie Messenger und Browser können nicht auf das Internet zugreifen. Die SE PC Suite meldet jedoch eine bestehende Verbindung mix X kbit/s.

    Nun wollte ich von euch wissen, ob ich mit meiner Theorie ins schwarze getroffen habe: Ist diese Flatrate nur nutzbar, wenn man ein gewisses Restguthaben auf der Prepaid Karte hat, wo der Betreiber zunächst fällige Beiträge abbucht, diese aber später wieder gutschreibt?

    Das wäre die einzigst sinnige Erklärung, denn mit meiner Congstar Karte funktioniert es problemlos und die Konfiguration ist einwandfrei.

    Vielleicht hat ja einer von euch ähnliche Erfahrungen gemacht und möchte sein wissen mit mir teilen.

    Frohe Ostern noch,

    Mobi
     
  2. Drigaaz

    Drigaaz VIP Mitglied

    Registriert seit:
    30. Apr. 2007
    Beiträge:
    2.025
    Zustimmungen:
    5
    Ich weis nicht genau wie es blau.de bzw E-Plus handhabt, jedoch kann ich es von Seiten Vodafons sagen, dass wenn man online geht, 2€ provisorisch abgebucht werden, die dir nach dem Verlassen, bzw. beim beenden der Datenverbindung automatisch wieder gutgeschrieben werden. Die dient dazu, falls du den vorgesehenen WAP Bereich wie jetzt bei Vodafone - das "Vodafone Live! Portal" verlässt und auf andere Seiten zugreifst, dass du dort nicht in unkostet gerätst und erst einmal die provisorisch abgebuchten 2€ dafür verwendet werden.

    Hoffe habe mich verständlich ausgedrückt :D

    mfg. Dri
     
  3. Mobigen

    Mobigen VIP Mitglied

    Registriert seit:
    21. Aug. 2006
    Beiträge:
    1.132
    Zustimmungen:
    10
    Hallo Drigaaz,

    war verständlich genug. Keine Angst. ;)

    Aber die Vodafonegeschichte ist ja wieder was anderes. Bei Blau.de hast du ja eigentlich die Freiheit, sämtliche Seiten zu besuchen. Finde es halt nur komisch, dass man den Kunden nicht unterichtet.
     
  4. Drigaaz

    Drigaaz VIP Mitglied

    Registriert seit:
    30. Apr. 2007
    Beiträge:
    2.025
    Zustimmungen:
    5
    Naja, kann dir da nicht wirklich weiter helfen, aber vll. fragst du mal nach ;)
    Bei Voda isses nun aber noch so, egal wieviel du drauf hast, vorausgesetzt du stehst im plus, wird dir nur bis auf maximal 0,00€ abgebucht, wenn du im minus stehst, kommst du nicht on.

    mg.
     
  5. counter42

    counter42 VIP Mitglied

    Registriert seit:
    21. Feb. 2007
    Beiträge:
    210
    Zustimmungen:
    0
    Du schreibst das eine Verbindung angezeigt wird und das die konfiguration mit der Congstar-Karte funktioniert. Blau ist E-Plus! Also falsche Konfiguration! IMHO

    bei mir sind immer min. 4,- Fragezeichen drauf (autom. Aufladen)

    by counter42
     
  6. Mobigen

    Mobigen VIP Mitglied

    Registriert seit:
    21. Aug. 2006
    Beiträge:
    1.132
    Zustimmungen:
    10
    Also blöd bin ich nicht :rolleyes:

    Noch jemand eine Idee?
     
Die Seite wird geladen...