Abfragen bei We-Travel abschalten?

Dieses Thema im Forum "Handynavigation / GPS Logging / Tracking / Caching" wurde erstellt von speedmephisto, 27. Nov. 2009.

  1. speedmephisto

    speedmephisto Neues Mitglied

    Registriert seit:
    27. Nov. 2009
    Beiträge:
    24
    Zustimmungen:
    0
    Hallo,

    hab auf meinem nokia 6700 classic das we travel installiert. DANKE für das Sorglospaket hat super geklappt.
    Ich bekomme nur andauern so meldungen.
    Ist es möglich das ich die irgendwie ausschalte ok normal navigiere und alles einstelle?
    ist ein s40 symbian mit gps.

    Vielen Dank
    Klaus
     
  2. logofreax

    logofreax Gründer

    Registriert seit:
    21. Apr. 2006
    Beiträge:
    42.420
    Zustimmungen:
    1.039
    Soweit mir bekannt leider nicht.

    cu
    logofreax
     
  3. speedmephisto

    speedmephisto Neues Mitglied

    Registriert seit:
    27. Nov. 2009
    Beiträge:
    24
    Zustimmungen:
    0
    hab mich bisschen damit beschäfigt und bin auf den Menüpunkt "Programmzugang". Dort kann man dann eigentlich alles auf "immer erlauben" einstellen und es kommt keine Meldung mehr.
     
  4. logofreax

    logofreax Gründer

    Registriert seit:
    21. Apr. 2006
    Beiträge:
    42.420
    Zustimmungen:
    1.039
    Ah, wieder was gelernt. Geht also auch bei S40 mit dem immer erlauben.

    cu
    logofreax
     
  5. speedmephisto

    speedmephisto Neues Mitglied

    Registriert seit:
    27. Nov. 2009
    Beiträge:
    24
    Zustimmungen:
    0
    ja läuft fein...
    nur bekomme ich keinen satellitenempfang und karte das läuft noch nicht so!
    mal schauen...
     
Die Seite wird geladen...