Sonstige XS++ 3.1 unterstützt das Sony Ericsson W910 nicht

Dieses Thema im Forum "Sony Ericsson" wurde erstellt von Hupfdole, 5. Nov. 2010.

  1. Hupfdole

    Hupfdole Neues Mitglied

    Registriert seit:
    3. Nov. 2010
    Beiträge:
    27
    Zustimmungen:
    0
    Hallo Leute ich habe ein Problem:
    Ich will mein Handy mit dem Programm xs++ Version 3.1 (also die meinens Wissens her neuste Version) flashen, aber wenn ich es versuche sagt mir das Programm immer dass mein Handy nicht unterstützt wird!!
    Kann mir jemand ein anderes Programm oder so vorschlagen?:confused:
     
  2. chinwildchicken

    chinwildchicken VIP Mitglied

    Registriert seit:
    29. Jan. 2008
    Beiträge:
    566
    Zustimmungen:
    11
  3. ragalthar

    ragalthar VIP Mitglied

    Registriert seit:
    26. Juni 2007
    Beiträge:
    4.042
    Zustimmungen:
    105
    Welches Handy hast Du eigentlich? Das im Profil angegebene W910i?
     
  4. Hupfdole

    Hupfdole Neues Mitglied

    Registriert seit:
    3. Nov. 2010
    Beiträge:
    27
    Zustimmungen:
    0
    Jo ich hab das wie im Profil angegebene W910i
    und danke für die antwort mit dem A2-Tool.......hat was gebracht
     
Die Seite wird geladen...