Sonstige Wo befindet sich die layout_main.xml ?

Dieses Thema im Forum "Sony Ericsson" wurde erstellt von fasebubabla, 30. Okt. 2010.

  1. fasebubabla

    fasebubabla Neues Mitglied

    Registriert seit:
    30. Okt. 2010
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo Leute
    seid einiger zeit versuch ich meinen betreiberschriftzug zu entfernen aber irgendwie klappt es nicht
    ich hab diesen thread gefunden wo drinn beschrieben ist wie man es entfernt.
    aber ich weiß nicht wo die layout_main.xml ist.
    Könnt ihr mir sagen wie ich die layout_main.xml finden kann? was ich dabei machen soll.
    Garantie ist schon weg also nix deswegen schreiben ^^

    http://www.faq4mobiles.de/forum/son...-erstelle-deine-eigene-layout-xml.html#frage1

    mfg
     
  2. fasebubabla

    fasebubabla Neues Mitglied

    Registriert seit:
    30. Okt. 2010
    Beiträge:
    6
    Zustimmungen:
    0
    wie komm ich dahin?
    mein handy ist per usb kabel mit dem pc verbunden.
    ich öffne den ordner aber ich finde da iwie nur paar ordner wie im telefon wie zb. pictures others usw.
     
  3. fknpwned

    fknpwned VIP Mitglied

    Registriert seit:
    26. Apr. 2008
    Beiträge:
    9.025
    Zustimmungen:
    4
  4. fasebubabla

    fasebubabla Neues Mitglied

    Registriert seit:
    30. Okt. 2010
    Beiträge:
    6
    Zustimmungen:
    0
    und dann einfach den ordner öffnen der bei computer angezeigt wird und schon kann man es ändern?

    --- Edit ---

    unter tpa/preset/custom. finde ich kein layout_main.xml
     
  5. ragalthar

    ragalthar VIP Mitglied

    Registriert seit:
    26. Juni 2007
    Beiträge:
    4.042
    Zustimmungen:
    105
    Ist unter /tpa/system/layout/ zu finden.
     
  6. fasebubabla

    fasebubabla Neues Mitglied

    Registriert seit:
    30. Okt. 2010
    Beiträge:
    6
    Zustimmungen:
    0
    ich hab lange genug rumgesucht bis ich endlich diesen forum gefunden habe wo mir hoffentlich jemand helfen kann aber sieht leider nicht so aus
     
  7. bilal282

    bilal282 VIP Mitglied

    Registriert seit:
    17. Feb. 2008
    Beiträge:
    5.609
    Zustimmungen:
    0
    also
    lad dir mal dieses tool runter --->
    A2-Tool Version 22.09.2009 - Downloads - FAQ4Mobiles

    dies entpackst du dann
    und installierst die treiber
    danach öffnest du das programm
    handy aus
    kabel an den rechner
    drücke "file system"
    halte die c taste an deinem gedrückt
    dann usb ans handy
    dann warte einen moment, bis a2tool das FS gefunden hat
    gehst in den ordner tpa / system / layout
    suchts die datei die du suchst
    und kannst dann machen , was du möchtest ;)
    ich hoffe ich konnt' die helfen
    cu
     
  8. fasebubabla

    fasebubabla Neues Mitglied

    Registriert seit:
    30. Okt. 2010
    Beiträge:
    6
    Zustimmungen:
    0
    endlich geschafft
    dumme betreiberlogos.
    danke euch allen ^^
    kann geschlossen werden.
     
Die Seite wird geladen...