Sonstige Wie Sony Ericsson W580i mit Far Manager entbranden?

Dieses Thema im Forum "Sony Ericsson" wurde erstellt von KiLL4H, 13. Okt. 2010.

  1. KiLL4H

    KiLL4H Neues Mitglied

    Registriert seit:
    16. Feb. 2009
    Beiträge:
    26
    Zustimmungen:
    0
    Huhu,
    also ich versuche die ganze zeit mit dem FARMANAGER und Jdflasher mein Handy vom Branding zu befreien....
    Schließlich bin ich soweit die Firmware neu draufzuladen , aber genau da ist das problem
    Wenn ich die Firmware rüberziehen will dann kommt folgender Fehler:
    ''PutFiles<putfile<putfile_fs<bad 89data <code 0xFF03''
    Habe im Forum schon gelesen ,man soll dann das gleiche woanders Downloaden.
    Hab ich probiert ,gleiches Problem,gleicher Fehler.
    Kann mir evtl. jemand helfen undzwar schnell ....
    Traue mich nicht das Handy vom USB zu trennen , da keine Dateien mehr auf dem Handy sind
     
  2. fknpwned

    fknpwned VIP Mitglied

    Registriert seit:
    26. Apr. 2008
    Beiträge:
    9.025
    Zustimmungen:
    4
    Nein, nimm die Dateien aus unserer Downloadbase.

    Und hast du auch CID 53 Flashfiles verwendet?
     
  3. KiLL4H

    KiLL4H Neues Mitglied

    Registriert seit:
    16. Feb. 2009
    Beiträge:
    26
    Zustimmungen:
    0
    Die Dateien sind hier ausser DB ^^
    und CID 53 isses auch xD

    --- Edit ---

    Okay update:
    Er lädt die dateien komischerweise jetzt doch aufs handy
    aber nur als ganzes also die ganze .fbn datei weil entpacken kann ich sie nicht

    --- Edit ---

    Usb-Verbindung abgebrochen , ich denke mal das wars dann jetzt mit dem Handy :x
     
  4. fknpwned

    fknpwned VIP Mitglied

    Registriert seit:
    26. Apr. 2008
    Beiträge:
    9.025
    Zustimmungen:
    4
    Akku für paar Minuten entnehmen, wieder einsetzen & erneut versuchen.
     
  5. KiLL4H

    KiLL4H Neues Mitglied

    Registriert seit:
    16. Feb. 2009
    Beiträge:
    26
    Zustimmungen:
    0
    Hab ihn wieder xD hoffe es klappt jetzt

    --- Edit ---

    JUUUHUUU es klappt es ist geflasht und unbrandet ^^
    Vielen Dank fknpwned :D jipppieee endlcih kein o2 mehr xD

    --- Edit ---

    Jetzt ist das nächste Problem aufgetreten:
    Fehler in der Konfiguration. Netzbetreiber oder Service-Center anrufen
     
  6. fknpwned

    fknpwned VIP Mitglied

    Registriert seit:
    26. Apr. 2008
    Beiträge:
    9.025
    Zustimmungen:
    4
    Forensuche verwenden.

    Das Thema gibt es bereits unzählige Male..
     
  7. bilal282

    bilal282 VIP Mitglied

    Registriert seit:
    17. Feb. 2008
    Beiträge:
    5.609
    Zustimmungen:
    0
    du hast vergessen zu finalisieren ;)

    egal fkn ;) D
     
  8. KiLL4H

    KiLL4H Neues Mitglied

    Registriert seit:
    16. Feb. 2009
    Beiträge:
    26
    Zustimmungen:
    0
    Alles geklappt Vielen Dank :p
     
Die Seite wird geladen...