We-Travel - Map wird nicht geaddet

Dieses Thema im Forum "Handynavigation / GPS Logging / Tracking / Caching" wurde erstellt von alecman, 6. Sep. 2009.

  1. alecman

    alecman Neues Mitglied

    Registriert seit:
    7. Juni 2008
    Beiträge:
    240
    Zustimmungen:
    0
    Habe das LG Arena und habe jetzt nach 2 Tagen endlich We Travel draufbekommen...

    ... ÜBERGLÜCKLICH !!!

    aber dann:

    Code:
    ...
    "Set We Travel root"
    No map data in dirictionary.
    ..

    WARUM NUR ???

    sufu hat net so wirklich geholfen [...]
     
  2. MrAss69

    MrAss69 Guest

    Poste mal Deine Verzeichnisstruktur...

    MfG

    Moi
     
  3. alecman

    alecman Neues Mitglied

    Registriert seit:
    7. Juni 2008
    Beiträge:
    240
    Zustimmungen:
    0
    also wie, wenn ich jetzt "tree" mache ???

    -..-\WT\
    -.-..-.- \WeTravel\
    #-.-....-.-# \Map\
    #-.-....-.-# \Voices\
    #-.-....-.-# \Atlases\
    #-.-....-.-# \Config\
    #-.-....-.-# \CurrentTraces\
    #-.-....-.-# \LogFiles\
    #-.-....-.-# \Media\
    #-.-....-.-# \Menüs\
    #-.-....-.-# \RecordetTraces\
    #-.-....-.-# \Skins\
    #-.-....-.-# \Voice\
     
    #3 alecman, 6. Sep. 2009
    Zuletzt bearbeitet: 6. Sep. 2009
  4. logofreax

    logofreax Gründer

    Registriert seit:
    21. Apr. 2006
    Beiträge:
    42.420
    Zustimmungen:
    1.039
    Entferne den Ordner "WT" und verschiebe den Ordner "Wetravel" in den Root.

    cu
    logofreax
     
  5. alecman

    alecman Neues Mitglied

    Registriert seit:
    7. Juni 2008
    Beiträge:
    240
    Zustimmungen:
    0
    danke, werd gleich mal probieren...
     
Die Seite wird geladen...