Wap und MMS Einstellungen

Dieses Thema im Forum "Sagem Forum" wurde erstellt von Dynamik, 1. Okt. 2006.

  1. Dynamik

    Dynamik Neues Mitglied

    Registriert seit:
    3. Sep. 2006
    Beiträge:
    17
    Zustimmungen:
    0
    Hallo, betreibe mein My X6-2 seit kurzen mit einer E-Plus Karte, vorher hatte ich T-Mobile drin. Leider stellt sich das Wap und MMS Profil mit der E-Plus Karte auf O2 ein. Da man kein anderes Profil wählen kann muß ich wohl alles händisch eingeben. Kann mir mal jemand die passenden Einstellungen fürs My X6-2 nennen, für Wap und MMS.

    Gruß Dynamik
     
  2. kangoobiturbo

    kangoobiturbo VIP Mitglied

    Registriert seit:
    23. Aug. 2006
    Beiträge:
    9.432
    Zustimmungen:
    445
  3. Dynamik

    Dynamik Neues Mitglied

    Registriert seit:
    3. Sep. 2006
    Beiträge:
    17
    Zustimmungen:
    0
    Danke,
    WAP habe ich hin bekommen, aber MMS geht noch nicht. Was kommt unter Nachrichten/Optionen/MMS/Weiter Einstellungen/MMS-Server rein ?
    MMS-Server ?
    Proxy ?
    GRPS Parameter/ Benutzer ?
    GRPS Parameter/ Passwort ?
    GRPS Parameter/ APN ?

    Hab schon einiges probiert, klappt aber nicht. Freigeschaltet ist der Dienst, da es mit meinem RAZR ja funktionierte.

    Dynamik
     
  4. Saxonia

    Saxonia VIP Mitglied

    Registriert seit:
    9. Sep. 2006
    Beiträge:
    165
    Zustimmungen:
    3
    Hi Dynamik,
    du kannst im 6-2 auch Profile anlegen, aber gewußt wie....
    Also, öffne Menü-->Mitteilungen-->Optionen-->MMS-->weitere Einstellungen-->MMS-Server-->Optionen-->hinzufügen
    Dort endlich angekommen kannst du deine Daten für E-Plus eingeben, am besten schaust vorher im RAZR nach den Daten.
    MMS-Server: http://mms/eplus
    Proxy-Adresse: 212.023.097.153
    GRPS Parameter/ Benutzer:mms
    GRPS Parameter/ Passwort: eplus
    GRPS Parameter/ APN: mms.eplus.de

    Einfacher wäre aber, sich ne Konfigurations-SMS schicken zu lassen von E-Plus. Aber probier erstmal wie oben und laß mich (hoffentlich) Erfolg wissen.
    LG
    [​IMG]
     
    #4 Saxonia, 1. Okt. 2006
    Zuletzt bearbeitet: 1. Okt. 2006
  5. Dynamik

    Dynamik Neues Mitglied

    Registriert seit:
    3. Sep. 2006
    Beiträge:
    17
    Zustimmungen:
    0
    @ Saxonia

    Danke, habe es so eingegeben, und es hat sofort funktioniert. Ich bin begeistert über deine Hilfe, nochmals danke !!!!

    Dynamik
     
  6. Saxonia

    Saxonia VIP Mitglied

    Registriert seit:
    9. Sep. 2006
    Beiträge:
    165
    Zustimmungen:
    3
    Bitte gern geschehen, dafür sind wir hier ja da und wenn wieder mal was ist, nicht verzagen, einfach fragen...:)

    LG [​IMG]
     
Die Seite wird geladen...