Sonstige V975 Skin Löschen geht nicht !

Dieses Thema im Forum "Motorola Forum" wurde erstellt von stefi, 9. Sep. 2006.

  1. stefi

    stefi VIP Mitglied

    Registriert seit:
    2. Sep. 2006
    Beiträge:
    434
    Zustimmungen:
    20
    Hallo, habe ein Prob. mit dem löschen eines Skin auf dem V975. Bin wie immer
    mit dem LeaderGL FlexEditor vorgegangen. Es bleibt aber immer der Leere_Skin Ordner im Handy sichtbar. Habe es schon mit Wieder neu Drauf, und Runter versucht ! Nichts zu machen der Ordner bleibt da.
    Hat jemand nee Idee ?

    gruss stefi
     
  2. C3M

    C3M VIP Mitglied

    Registriert seit:
    1. Sep. 2006
    Beiträge:
    1.119
    Zustimmungen:
    11
    das gleiche is bei meinem moto roker e1 auch geht einfach net weg regt mich vol auf
     
  3. Malta11

    Malta11 VIP Mitglied

    Registriert seit:
    22. Aug. 2006
    Beiträge:
    3.699
    Zustimmungen:
    42
    War bei meinem V3x damals auch so. Nach dem Löschen mit dem Leader blieb der Skin-Ordner vorhanden. Connecte nach dem Löschen und Neustart des Handys mit dem Leader mal mit dem P2K-Commander und lösche den Skin-Ordner mit den restlichen Skin-Dateien. Dann nochmal Handy neustarten und der leere Ordner sollte weg sein.
     
  4. stefi

    stefi VIP Mitglied

    Registriert seit:
    2. Sep. 2006
    Beiträge:
    434
    Zustimmungen:
    20
    @Malta11 im P2K-Commander ist der Leere Ordner nicht zu sehen,nur im Handy oder mit dem Leader. habe auch mit dem P2K-Commander versucht, neu aufspielen und mit dem Leader wieder löschen. Nichts zu machen.

    gruss stefi
     
  5. BlackyP

    BlackyP VIP Mitglied

    Registriert seit:
    21. Aug. 2006
    Beiträge:
    2.379
    Zustimmungen:
    12
    Mit welcher Version von LeaderGL habt Ihr's denn versucht ?

    Tip:
    Nicht immer ist die neueste Version auch wirklich die Bessere ;)
    Nehmt bitte zum Verzeichnislöschen die LeaderGL v10.0.
     
  6. stefi

    stefi VIP Mitglied

    Registriert seit:
    2. Sep. 2006
    Beiträge:
    434
    Zustimmungen:
    20
    Habe den LeaderGL FlexEditor 10.4 hier aus dem Forum.
    Jetzt muss ich suchen nach LeaderGL v10.0.
    werd es dann damit Pobieren.

    gruss stefi

    PS: Dank an BlackyP und Malta11 ,hat mit dem LeaderGL v10.0. hundertprozent Geklappt.
    Kommisch das es nicht mehr Angesprochen wird,das es Probs mit der
    LeaderGL v10.4. gibt
     
    #6 stefi, 9. Sep. 2006
    Zuletzt bearbeitet: 9. Sep. 2006
  7. Malta11

    Malta11 VIP Mitglied

    Registriert seit:
    22. Aug. 2006
    Beiträge:
    3.699
    Zustimmungen:
    42
    Hab Dir die 10.0er Version mal angehangen. Hoffe, damit klappt es.
     
  8. BlackyP

    BlackyP VIP Mitglied

    Registriert seit:
    21. Aug. 2006
    Beiträge:
    2.379
    Zustimmungen:
    12
    @stefi
    Hast du dir schon mal überlegt, wie jung das Forum ist ? ;)
     
  9. stefi

    stefi VIP Mitglied

    Registriert seit:
    2. Sep. 2006
    Beiträge:
    434
    Zustimmungen:
    20
    Sorry @BlackyP habe nicht dran Gedacht. Bin woll im geiste immer noch im alten Forum.

    Gruss stefi
     
  10. BlackyP

    BlackyP VIP Mitglied

    Registriert seit:
    21. Aug. 2006
    Beiträge:
    2.379
    Zustimmungen:
    12
    Geht wohl einigen so, aber das wird schon :D
     
Die Seite wird geladen...