Sonstige V6 MAXX Problem mit Musik

Dieses Thema im Forum "Motorola Forum" wurde erstellt von Bernni, 5. Dez. 2008.

  1. Bernni

    Bernni Neues Mitglied

    Registriert seit:
    24. Nov. 2008
    Beiträge:
    13
    Zustimmungen:
    0
    Hi
    also ich wollt jetzt musik auf meine Speicherkarte ziehen. Prob ist das ein Album nicht läuft. D.h. Es wird nur un "Unbekannt" angezeigt und wenn man es abspielen will kommt auch die Fehlermeldung "Nicht erkennbare Information in Datei. Löschen?". Das komische is ja das die anderen Alben von der Band ohne Probs laufen. Format ist auch das gleiche! (ä, ö, ü wurden auch in ae, oe und ue geandert!)

    Hoffe ihr konnt mir Helfen! Danke!

    Hier noch die Daten:

    IMEI: xxxxxxxxxxx
    Technology: Dual Mode UMTS
    Software Version: R261171LD_U_99.41.08R
    Flex Version: USVOLANHGMENAR261171018
    Bootloader Version: 0309
    DRM Version: 1001

    mfG

    Edit - IMEI unkenntlich gemacht - ME
     
    #1 Bernni, 5. Dez. 2008
    Zuletzt von einem Moderator bearbeitet: 5. Dez. 2008
  2. Psycomorpher

    Psycomorpher VIP Mitglied

    Registriert seit:
    22. Aug. 2006
    Beiträge:
    5.810
    Zustimmungen:
    53
    Welcher Encoder wurde verwendet?
     
  3. Bernni

    Bernni Neues Mitglied

    Registriert seit:
    24. Nov. 2008
    Beiträge:
    13
    Zustimmungen:
    0
    Eigentlich keiner ich hab se einfach auf die Karte kopiert!
    Aber bei Winamp steht Nullsoft MPEG Audio Decoder 4.6
     
  4. Psycomorpher

    Psycomorpher VIP Mitglied

    Registriert seit:
    22. Aug. 2006
    Beiträge:
    5.810
    Zustimmungen:
    53
    Ich meine nicht den Decoder, sondern womit die Musikstücke komprimiert (Encodiert) wurden.

    Benutze z.B. den Lame Encoder damit habe ich noch keine Probleme gehabt.
     
  5. Bernni

    Bernni Neues Mitglied

    Registriert seit:
    24. Nov. 2008
    Beiträge:
    13
    Zustimmungen:
    0
    Alles klar geht. :danke: :groesste:

    :closed:
     
Die Seite wird geladen...