Sonstige [V3i/V3x] Datumsanzeige im Aussendisplay

Dieses Thema im Forum "Motorola Forum" wurde erstellt von rkueffner4711, 10. Sep. 2006.

  1. rkueffner4711

    rkueffner4711 Neues Mitglied

    Registriert seit:
    10. Sep. 2006
    Beiträge:
    46
    Zustimmungen:
    1
    Wer von euch weis welche Seemeinstellung beim V3x das Datum im Aussendisplay anzeigen lässt?
    Ich denke es müsste dann beim V3i auch klappen mit dieser Seemeinstellung!
    Wär auf jedenfall super :)
     
  2. logofreax

    logofreax Gründer

    Registriert seit:
    21. Apr. 2006
    Beiträge:
    42.420
    Zustimmungen:
    1.039
    Ich hoffe es die richtige Einstellung:

    Seem 0032 0001:
    Offset 41 Bit 2 Haken setzen.
    Offset 40 Bit 4 den Haken entfernen.

    cu
    logofreax
     
  3. stefi

    stefi VIP Mitglied

    Registriert seit:
    2. Sep. 2006
    Beiträge:
    434
    Zustimmungen:
    20
    Beim V3i funkt. das nicht. Schade !

    gruss stefi
     
  4. rkueffner4711

    rkueffner4711 Neues Mitglied

    Registriert seit:
    10. Sep. 2006
    Beiträge:
    46
    Zustimmungen:
    1
    ja, beim V3i passiert da gar nix. Schade!
    Vielleicht muss man das Datumsfeld erst im Skin editieren?
     
  5. Frankie

    Frankie VIP Mitglied

    Registriert seit:
    2. Sep. 2006
    Beiträge:
    28
    Zustimmungen:
    0
    Funzt bei meinem V3 auch nicht! :(
     
  6. stefi

    stefi VIP Mitglied

    Registriert seit:
    2. Sep. 2006
    Beiträge:
    434
    Zustimmungen:
    20
    Hallo ,wollte jetzt kein neues Thema erstellen!
    Habe noch ne seemeinstellung fürs V3i wo man Anrufbilder von der TF_CARD dem Telefonbuch zuordnen kann.
    seem0032_0001:offset: 008C Bit:2 (1 ON 0 OFF)

    gruss stefi
     
    #6 stefi, 10. Sep. 2006
    Zuletzt bearbeitet: 10. Sep. 2006
  7. Psycomorpher

    Psycomorpher VIP Mitglied

    Registriert seit:
    22. Aug. 2006
    Beiträge:
    5.810
    Zustimmungen:
    53
    Das ist beim V3x keine Seemeinstellung. Beim V3x wird das über den Skin gesteuert und zwar in der skiname_cli.dat/cli.ski ;)
     
Die Seite wird geladen...
Ähnliche Themen
  1. Lefty
    Antworten:
    5
    Aufrufe:
    2.838