Sonstige V3 Software Schaden !, nichts geht mehr !

Dieses Thema im Forum "Motorola Forum" wurde erstellt von Razr, 22. Sep. 2006.

  1. Razr

    Razr VIP Mitglied

    Registriert seit:
    16. Sep. 2006
    Beiträge:
    130
    Zustimmungen:
    10
    mir ist was schreckliches passiert !

    ich habe mit Skinmanger dieses Skin mit Icons ****** installiert, dies hat warscheinlich den Standart Skin "Moto" überschrieben weil das auch "Moto" hies.....

    Ich habe das Handy neugestartet und dann kam nur das "Hello Moto" Pic und dann wurde alles schwarz und anschließend kam nichts außer ein weißer Bildschirm !... danach geht das Handy aus...

    was soll ich machen ??!, ich binn voll verzweifelt

    danke

    *edit by logofreax*

    Link gelöscht weil dort nicht ganz legale Javas angeboten werden
     
  2. marcus176

    marcus176 VIP Mitglied

    Registriert seit:
    2. Sep. 2006
    Beiträge:
    387
    Zustimmungen:
    11
    Da wirst wohl nur flashen können. Ist mir mit dem v3i auch passiert.Hier kannste das lesen.Und flashen hat geholfen.

    Gruß,MarCus..
     
  3. alloverflow

    alloverflow Guest

    So ist es.....bleibt leider nur noch das flashen über.
     
  4. logofreax

    logofreax Gründer

    Registriert seit:
    21. Apr. 2006
    Beiträge:
    42.420
    Zustimmungen:
    1.039
  5. Razr

    Razr VIP Mitglied

    Registriert seit:
    16. Sep. 2006
    Beiträge:
    130
    Zustimmungen:
    10
    danke es geht wieder alles !! :) :) :)
    super
     
  6. marcus176

    marcus176 VIP Mitglied

    Registriert seit:
    2. Sep. 2006
    Beiträge:
    387
    Zustimmungen:
    11
    Was hast gemacht? Geflasht? Oder ging wieder so?
     
Die Seite wird geladen...