Sonstige V3 nimmt keine mp3

Dieses Thema im Forum "Motorola Forum" wurde erstellt von chegga, 29. Dez. 2006.

  1. chegga

    chegga Neues Mitglied

    Registriert seit:
    28. Dez. 2006
    Beiträge:
    7
    Zustimmungen:
    0
    hallo forengemeinde

    ich bilde mir ein dass es möglich sein müsste mit einem v3 mp3 files abzuspielen
    wenn ich diese aber auf mein handy hau dann erscheint eine fehermeldung und er spielt sie ned ab
    midi files gehn ohne probleme
     
  2. kangoobiturbo

    kangoobiturbo VIP Mitglied

    Registriert seit:
    23. Aug. 2006
    Beiträge:
    9.432
    Zustimmungen:
    445
    wie groß ist die Datei und welche Bitrate - möglichst konstante Bitrate nehmen - egal ob 64 , 96 oder 128

    cu
     
  3. m1tch

    m1tch VIP Mitglied

    Registriert seit:
    8. Sep. 2006
    Beiträge:
    1.567
    Zustimmungen:
    43
    Das V3 kann nur konstante Bitrate und bis 128 kbit/sec. Alles andere erzeugt den oben genannten Fehler.

    Cu

    *edit: Mensch Kangoo bist Du schnell.
     
  4. chegga

    chegga Neues Mitglied

    Registriert seit:
    28. Dez. 2006
    Beiträge:
    7
    Zustimmungen:
    0
    jaja
    schon klar des weiß ich schon hab erst gedacht die datei is zu groß
    aber die hat vll 600kb und konstante bit-rate bei 56kbit/s
    also müsste ja eigentlich gehn?!
     
  5. logofreax

    logofreax Gründer

    Registriert seit:
    21. Apr. 2006
    Beiträge:
    42.420
    Zustimmungen:
    1.040
  6. joyshome

    joyshome VIP Mitglied

    Registriert seit:
    2. Sep. 2006
    Beiträge:
    2.152
    Zustimmungen:
    78
    hallo alle zusammen da bin ich wieder und nur kurz....

    bei mir und meinem V3 geht es einwandfrei ich habe die dateien kleiner gemacht auf mono und mit der bit rate 64 läuft ganz gut damit bekommt man ca.3 Mp3 komplett lieder drauf und zum abspielen immerhin etwas...
     
  7. chegga

    chegga Neues Mitglied

    Registriert seit:
    28. Dez. 2006
    Beiträge:
    7
    Zustimmungen:
    0
    also
    ja ich hab des "alte v3" hab mich da schon informiert
    hab bloß einen ordner (\a)
    ähm es sind diese 2 dateinen die ich drann hängen möchte

    wie gesagt midi geht wunderbar
     

    Anhänge:

  8. kangoobiturbo

    kangoobiturbo VIP Mitglied

    Registriert seit:
    23. Aug. 2006
    Beiträge:
    9.432
    Zustimmungen:
    445
    tja - vlt ist die Bitrate zu klein ?? du solltest möglichst irgendwas zwischen 64 und 128 wählen - das funzt normalerweise problemlos

    cu
     
  9. chegga

    chegga Neues Mitglied

    Registriert seit:
    28. Dez. 2006
    Beiträge:
    7
    Zustimmungen:
    0
    #9 chegga, 31. Dez. 2006
    Zuletzt bearbeitet: 31. Dez. 2006
  10. logofreax

    logofreax Gründer

    Registriert seit:
    21. Apr. 2006
    Beiträge:
    42.420
    Zustimmungen:
    1.040
    Also bei mir gehen die Sounds auch nicht. Ich vermute sie sind zu niedrig kodiert.

    cu
    logofreax
     
  11. chegga

    chegga Neues Mitglied

    Registriert seit:
    28. Dez. 2006
    Beiträge:
    7
    Zustimmungen:
    0
    mh
    was mach ich dann?

    kann jemand diese datei nehmen und sie so kodieren dass sie auf dem v3 läuft? und dann wieder online stellen wenn sie dann ned bei mir läuft seh ma ja weiter
     

    Anhänge:

  12. kangoobiturbo

    kangoobiturbo VIP Mitglied

    Registriert seit:
    23. Aug. 2006
    Beiträge:
    9.432
    Zustimmungen:
    445
  13. chegga

    chegga Neues Mitglied

    Registriert seit:
    28. Dez. 2006
    Beiträge:
    7
    Zustimmungen:
    0
    also alle 3 files gehn bei mir komisch
    derf ich fragen mit welchem programm du des gemacht hast?
     
  14. kangoobiturbo

    kangoobiturbo VIP Mitglied

    Registriert seit:
    23. Aug. 2006
    Beiträge:
    9.432
    Zustimmungen:
    445
  15. chegga

    chegga Neues Mitglied

    Registriert seit:
    28. Dez. 2006
    Beiträge:
    7
    Zustimmungen:
    0
    komisch hab ich auch genommen?!
    und welche frequenz?
     
  16. kangoobiturbo

    kangoobiturbo VIP Mitglied

    Registriert seit:
    23. Aug. 2006
    Beiträge:
    9.432
    Zustimmungen:
    445
    mit diesen Einstellungen

    db01.jpg

    cu
     
  17. Codemaster

    Codemaster Neues Mitglied

    Registriert seit:
    4. Nov. 2006
    Beiträge:
    44
    Zustimmungen:
    0
    Also bei meinem v3 funktionieren alle mp3 files egal mit welche bitrate ich sie codiere, und ich kann mehr als 7 komplette mp3 lieder drauf speichern.

    Wenn ich z.b ein mp3 lied habe was ungefair 5mb hat dan sende ich es mit MPT rüber und ich hab vielleicht 800kb bei konstanter bitrate und guter quallität.
     
Die Seite wird geladen...