Sonstige U700 - kann nach flashen keine SMS mehr empfangen

Dieses Thema im Forum "Samsung Forum" wurde erstellt von Schwuffel, 26. Apr. 2009.

  1. Schwuffel

    Schwuffel Neues Mitglied

    Registriert seit:
    18. Apr. 2009
    Beiträge:
    19
    Zustimmungen:
    0
    Halihalo, denke der Titel beschreibt mein Problem recht genau :)

    Muss dazu sagen, hab es entbrandet!

    Auch die SmS-Zentralnummer stimmt, hab sie bei Fonic nachgeschaut!

    Kennt einer dieses Problem, oder weis entwas darüber?

    MfG Schwuffel :D
     
  2. kangoobiturbo

    kangoobiturbo VIP Mitglied

    Registriert seit:
    23. Aug. 2006
    Beiträge:
    9.432
    Zustimmungen:
    445
    entbrandet?

    wie und womit und anschließenden Reset gemacht ?
     
  3. Schwuffel

    Schwuffel Neues Mitglied

    Registriert seit:
    18. Apr. 2009
    Beiträge:
    19
    Zustimmungen:
    0
  4. kangoobiturbo

    kangoobiturbo VIP Mitglied

    Registriert seit:
    23. Aug. 2006
    Beiträge:
    9.432
    Zustimmungen:
    445
    fein :) - so hab ich´s auch gemacht - funzt alles :)

    **

    hast mal paar mehr Angaben? welche Firmware? Reset gemacht?

    Notfalls nochmal flashen , bzw eine andere Version nehmen
     
  5. Schwuffel

    Schwuffel Neues Mitglied

    Registriert seit:
    18. Apr. 2009
    Beiträge:
    19
    Zustimmungen:
    0
    Reset hab ich gemacht, und FW ist U70BXXHK1!;)
     
  6. Schwuffel

    Schwuffel Neues Mitglied

    Registriert seit:
    18. Apr. 2009
    Beiträge:
    19
    Zustimmungen:
    0
    OK, hat sich erledigt, hab einfach neu geflasht!;)
     
Die Seite wird geladen...