Symbian TTPod Installation bringt Aktualisierungsfehler

Dieses Thema im Forum "Weitere Anwendungen & Widgets" wurde erstellt von Dreami74, 22. Okt. 2009.

  1. Dreami74

    Dreami74 VIP Mitglied

    Registriert seit:
    11. Feb. 2008
    Beiträge:
    264
    Zustimmungen:
    0
    Hi!

    Ich habe mir die TTpod Version geladen. Sowohl v3 als auch v5. Dachte ich brauche für das N95 v3 dann stand da aber was das man für das N95 v5 braucht. Hat mich verwundert aber habe es dann gemacht. Funktionierte aber nicht. Hat er installiert aber der Rest ging nicht. Also habe ich es deinstalliert und wollte die v3 drauf machen. Aber da sagt er mir jetzt immer "Aktualisierungsfehler"....denke er findet noch was von der anderen Version oder?

    Signiert habe ich es natürlich!

    Danke

    LG,
    Nadine
     
  2. logofreax

    logofreax Gründer

    Registriert seit:
    21. Apr. 2006
    Beiträge:
    42.420
    Zustimmungen:
    1.039
    Du hast sicher schon die falsche Installation wieder deinstalliert.

    Hast du auch den Patch wieder deinstalliert?

    cu
    logofreax
     
  3. Dreami74

    Dreami74 VIP Mitglied

    Registriert seit:
    11. Feb. 2008
    Beiträge:
    264
    Zustimmungen:
    0
    Mh, wie soll ich das nun wieder erklären....
    Also, zuerst hatte ich ja wohl die falsche Version drauf...dann habe ich diese gelöscht und hatte dann halt die genannte Fehlermeldung! Nun der Tipp bzw. die Frage wegen dem Patch...
    Und da dachte ich "Ne, kann sein das ich den vergessen habe zu löschen".......
    Also, geguckt und auch einen gefunden und gelöscht!
    Nun neue Playerversion drauf - geklappt! Keine Fehlermeldung!
    Dann Patch - und nun da Fehlermeldung wegen der Aktualisierung.... :-/
    Das komische ist nur das der Player nun funktioniert....
    (Weiß zwar nicht, ob so wie er soll! Aber er kann schonmal Lieder abspielen *gg*)
    Oder muss der Patch VOR dem TTpod installiert werden???

    (Ich sag ja immer wieder.......Technik!!!!)
    Wenn mir das nicht soviel Spaß machen würde, würde ich das alles abschaffen *lach*
     
  4. logofreax

    logofreax Gründer

    Registriert seit:
    21. Apr. 2006
    Beiträge:
    42.420
    Zustimmungen:
    1.039
    Der Patch muss nicht immer installiert werden.

    Er wird nur gebraucht, wenn TTPod mit einem "Systemfehler" den Start verweigert.

    Daqs scheint bei dir aber nicht der Fall zu sein.

    Von daher...viel Spaß mit dem TTPod.

    cu
    logofreax
     
Die Seite wird geladen...