GraKa, Monitore, TV TFT Problem! An einer bestimmten stelle unscharf!

Dieses Thema im Forum "Hardware" wurde erstellt von darkman_no1, 9. Feb. 2008.

  1. darkman_no1

    darkman_no1 VIP Mitglied

    Registriert seit:
    11. Okt. 2006
    Beiträge:
    311
    Zustimmungen:
    0
  2. v300

    v300 VIP Mitglied

    Registriert seit:
    12. Sep. 2006
    Beiträge:
    1.023
    Zustimmungen:
    32
    sry ich kann da nicht erkennen auch wenn du es makiert hast
     
  3. commander140

    commander140 VIP Mitglied

    Registriert seit:
    11. Sep. 2006
    Beiträge:
    273
    Zustimmungen:
    0
    Tut mir leid, aber ich kann auf den Bildern überhaupt nichts feststellen!
    Was soll denn hier genau unscharf sein?

    LG commander140
     
  4. darkman_no1

    darkman_no1 VIP Mitglied

    Registriert seit:
    11. Okt. 2006
    Beiträge:
    311
    Zustimmungen:
    0
    guckt euch doch mal die markierung an -.- vergleicht es mit anderen Stellen.
    wenn man hinguckt erkannt man das eigentlich sofort...also ich zumindest...man kann es sehr gut auf dem 1. foto sehen
     
    #4 darkman_no1, 9. Feb. 2008
    Zuletzt bearbeitet: 9. Feb. 2008
  5. MoDdEr

    MoDdEr VIP Mitglied

    Registriert seit:
    11. Jan. 2008
    Beiträge:
    556
    Zustimmungen:
    0
    du hast bestimmt einen screenshot gemacht, oder? Da unsere Tfts i.o. sind erkennen wir da keine Fehler;) Das wird nur bei deinem sein:D

    Du müsstest schon ein Foto vom tft machen oder ähnliches..
     
  6. Maddin

    Maddin VIP Mitglied

    Registriert seit:
    26. Jan. 2007
    Beiträge:
    809
    Zustimmungen:
    3
    Drück mal STRG+Scrollen vllt. ändert sich das wenn du die Größe änderst^^
    OT/alpha grüsst \OT
     
  7. darkman_no1

    darkman_no1 VIP Mitglied

    Registriert seit:
    11. Okt. 2006
    Beiträge:
    311
    Zustimmungen:
    0
    ach ja stimmt @k800iuserk800i
    ahahah hatte gar net daran gedacht....ok ich mach dann ein foto...moment :)
     
  8. Bremen

    Bremen Guest

    Wenn du Pixelfehler an deinem Monitor hast würd ich ihn einfach zur Reperatur abschicken falls du noch Garantie hast...

    *saug* *saug* :rolleyes:
     
  9. darkman_no1

    darkman_no1 VIP Mitglied

    Registriert seit:
    11. Okt. 2006
    Beiträge:
    311
    Zustimmungen:
    0
    ok danke werde ich auch machen der tft ist gerade mal 3 monate alt..
     
  10. Black Mamba

    Black Mamba Neues Mitglied

    Registriert seit:
    16. Dez. 2006
    Beiträge:
    118
    Zustimmungen:
    0
    entweder garantie ausnutzen oder mal gucken, wieviel Hz eingeestellt ist..


    normales 60Hz muss sein..(oder 80...keine ahnung)

    vllt weiß jemand mehr über die Herz anzahl..
     
  11. darkman_no1

    darkman_no1 VIP Mitglied

    Registriert seit:
    11. Okt. 2006
    Beiträge:
    311
    Zustimmungen:
    0
    mhh das kann net sein weil es gestern net so war...seit heute ist das so...da is garantiert ein pixelfehler... kann ich den auch austauschen lassen und ein neues also ein anderes modell nehmen?
    das is nur in der mitte(naja nicht fast in der mitte bisschen rechts) und verläuft von oben nach unten.
     
  12. HorstJensUwe

    HorstJensUwe VIP Mitglied

    Registriert seit:
    20. Okt. 2007
    Beiträge:
    1.162
    Zustimmungen:
    0
    putz doch einfachmal den display vllt hilfts... :D
     
Die Seite wird geladen...