Suche den MFI Multiloader

Dieses Thema im Forum "BlackBerry Forum" wurde erstellt von Silberbengel, 2. März 2010.

  1. Silberbengel

    Silberbengel VIP Mitglied

    Registriert seit:
    9. Jan. 2008
    Beiträge:
    12
    Zustimmungen:
    0
    Hey ,

    suchel den neuesten MFI Multiloader in der Version 2.0.1.3! Die ältere Version 1.8.x.x habe ich schon und die zeigt mir an, dass diese Version für mein BB Bold 9000 zu alt ist. Oder habt ihr evtl. einen Tip?! Wäre super
     
  2. phone-company

    phone-company VIP Mitglied

    Registriert seit:
    22. Aug. 2006
    Beiträge:
    3.743
    Zustimmungen:
    16
    Du weisst aber schon das das für BB Servicetechniker ist und nicht zur freien Verfügung steht. das was man herunterladen kann ist gecrackt und das wird hier in diesem Forum nicht behandelt
     
  3. Silberbengel

    Silberbengel VIP Mitglied

    Registriert seit:
    9. Jan. 2008
    Beiträge:
    12
    Zustimmungen:
    0
    Oh ok, jetzt weiss ich es...
     
Die Seite wird geladen...