Sonstige Sony Ericsson W810i - Fehlermeldung beim Flashen

Dieses Thema im Forum "Sony Ericsson" wurde erstellt von jassim, 3. Juni 2011.

  1. jassim

    jassim Neues Mitglied

    Registriert seit:
    24. Feb. 2008
    Beiträge:
    73
    Zustimmungen:
    0
    beim Flashen von w810i hängt sich Setool immer auf und xs++ die daten laden nicht mehr weiter geht imemr bis 211 von 344
    was kann ich machen
     
  2. Dodger

    Dodger VIP Mitglied

    Registriert seit:
    26. Jan. 2009
    Beiträge:
    3.823
    Zustimmungen:
    20
    mal nen Log posten. Mögliche Fehler: HW-Schaden, Flashfiles defekt...
     
  3. jassim

    jassim Neues Mitglied

    Registriert seit:
    24. Feb. 2008
    Beiträge:
    73
    Zustimmungen:
    0
    ich glaube gdfs ist defekt oder ist gelöcht
     
  4. Dodger

    Dodger VIP Mitglied

    Registriert seit:
    26. Jan. 2009
    Beiträge:
    3.823
    Zustimmungen:
    20
    Glauben ist schlecht...

    Die GDFS-Fehlermedlung kommt öfters... das muss noch nichts heissen.
     
  5. jassim

    jassim Neues Mitglied

    Registriert seit:
    24. Feb. 2008
    Beiträge:
    73
    Zustimmungen:
    0
    nein kommt garkeine fehlermeldung hört einfach auf zu laden beim flashen
     
  6. Dodger

    Dodger VIP Mitglied

    Registriert seit:
    26. Jan. 2009
    Beiträge:
    3.823
    Zustimmungen:
    20
    Mach mal nen Identify... etwas mehr Infos zur Vorgeschichte wären auch hilfreich.

    Aufhören beim Flash kann auch am leeren Akku liegen.
     
Die Seite wird geladen...