Sonstige Sony Ericsson W760i Fastport defekt

Dieses Thema im Forum "Sony Ericsson" wurde erstellt von hael, 6. Jan. 2011.

  1. hael

    hael Neues Mitglied

    Registriert seit:
    31. Dez. 2008
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,
    bei meinem W 760i ist der fastport mit den Leiterbahnen von der Patine abgerissen,
    nun weiß ich leider nicht wie die Leiterbahnen verlaufen.
    Wer kann mir einen Schaltplan oder Bestückungsplan zukommen lassen?

    Herzlichen Dank!
    Michael
     
  2. bilal282

    bilal282 VIP Mitglied

    Registriert seit:
    17. Feb. 2008
    Beiträge:
    5.609
    Zustimmungen:
    0
    etwas selber zu machen ist sehr schwierg
    wenn du noch garantie hast
    dann geh zum verkäufer
    dieses fastport problem ist bei w760 üblich !
     
  3. hael

    hael Neues Mitglied

    Registriert seit:
    31. Dez. 2008
    Beiträge:
    3
    Zustimmungen:
    0
    Hab leider keine Garantie mehr!
    Gruß
    Michael
     
  4. Alector

    Alector Super-Moderator
    Mitarbeiter

    Registriert seit:
    4. Jan. 2008
    Beiträge:
    1.094
    Zustimmungen:
    13
    Hier mal ein bild gefunden via Google ...
    Darauf sieht man wie man es neu "verdrathen" kann...

    Ist aber definitif nicht so einfach und nicht unbedingt etwas für Löt-Anfanger !!!
     

    Anhänge:

  5. hael

    hael Neues Mitglied

    Registriert seit:
    31. Dez. 2008
    Beiträge:
    3
    Zustimmungen:
    0
  6. mrot2321

    mrot2321 VIP Mitglied

    Registriert seit:
    1. Jan. 2009
    Beiträge:
    1.441
    Zustimmungen:
    0
  7. Alector

    Alector Super-Moderator
    Mitarbeiter

    Registriert seit:
    4. Jan. 2008
    Beiträge:
    1.094
    Zustimmungen:
    13
    na wenn das fehlt siehst schlecht aus :-( da hilft nur eventuell nur noch unser FAQ4Mobiles - Handyservice.
    Alternativ wäre dazu nur noch Ebay nen defektes kaufen als Teilespender
     
Die Seite wird geladen...