Vivaz Sony Ericsson Vivaz Internet-Verbindung geht nicht

Dieses Thema im Forum "Sony Ericsson" wurde erstellt von Zuckerröhrchen, 23. März 2011.

  1. Zuckerröhrchen

    Zuckerröhrchen Neues Mitglied

    Registriert seit:
    19. März 2011
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo

    Ich hoffe ihr könnt mir bei folgendem Problem helfen:
    Ich bin bisher immer über mein Haus-WLAN ins Internet gegangen. Nun bin ich aber zu BASE gewechselt und habe eine Internet-Flat. Aber ich bin irgendwie verdammt noch mal zu blöd jetzt mit der Flat ins Internet zu gehen :confused:

    Muss ich bei den Zielen ein neues Ziel mit "Paketdaten" erstellen oder wie komm ich jetzt darüber rein? Denn wenn ich normal das Internet öffne, steht da dass das Internet irgendwie nicht verfügbar ist und nicht ausgeführt werden kann. Jetzt hab ich das WLAN aus meinen Zielen rausgelöscht und wenn ich jetzt ins Internet gehe, soll ich irgendwas zum Internet herunterladen.
    Kann mir vielleicht einer helfen, was ich jetzt am besten mache? Bin schon total am verzweifeln :(
    Vielleicht bin ich auch einfach zu blöd, aber für Hilfe wäre ich euch trotzdem sehr dankbar!!!

    Liebe Grüße
     
  2. Stefan_Duisburg

    Stefan_Duisburg VIP Mitglied

    Registriert seit:
    21. Mai 2009
    Beiträge:
    1.286
    Zustimmungen:
    0
    Schau mal in dein Postfach ;)
     
  3. Chicko24

    Chicko24 Neues Mitglied

    Registriert seit:
    24. Apr. 2011
    Beiträge:
    11
    Zustimmungen:
    0
    @ Stefan_Duisburg

    ich hätte auch gerne Post :rolleyes: um das Datenpaket von T-Online zu löschen , hab ein T-Online Branding drauf und will es weg haben .Zumindest die Datenpakete und den restlichen Blödsin denn man nicht braucht .
     
  4. Stefan_Duisburg

    Stefan_Duisburg VIP Mitglied

    Registriert seit:
    21. Mai 2009
    Beiträge:
    1.286
    Zustimmungen:
    0
    Was für einen Anbieter hast du denn? Wenn T-Mobile, kann ich dir leider nicht helfen, leider nur bei Base/E-Plus...
     
  5. Chicko24

    Chicko24 Neues Mitglied

    Registriert seit:
    24. Apr. 2011
    Beiträge:
    11
    Zustimmungen:
    0
  6. Hallo, ich habe das gleiche Problem wie Zuckerröhrchen, könntet ihr mir helfen?
    Habe jetzt ein neues Update drauf und weiß nicht mehr wie ich das letztes Jahr gemacht hab..
     
Die Seite wird geladen...