Spiro Sony Ericsson Spiro - kein Platz für Themes?

Dieses Thema im Forum "Sony Ericsson" wurde erstellt von Denise_Honigkuchenx3, 1. Feb. 2011.

  1. Denise_Honigkuchenx3

    Denise_Honigkuchenx3 Neues Mitglied

    Registriert seit:
    1. Feb. 2011
    Beiträge:
    3
    Zustimmungen:
    0
    Huhu ihr Lieben :)
    ich habe das Sony Ericsson Spiro und habe damit einige Probleme beim Einstellen von Designs :( Ich habe mir einige Themes runtergeladen und aufs Handy gezogen und beim Einstellen erscheint ' Zu wenig Speicher ' dann habe ich alle Dinge die ich auf dem Handy habe auf die Speicherkarte verschoben aber klappen tut es immer noch nicht :(
    Wodran kann es liegen? wie kann ich das ändern ?
    Liebe Grüße :)
     
  2. Warrock

    Warrock Guest

    Welche Desings und von Wo hast du sie denn ?

    Weil es gut sein kann, das die Desings garnicht für deine Bildschirmgröße bestimmt sind ;)
     
  3. Denise_Honigkuchenx3

    Denise_Honigkuchenx3 Neues Mitglied

    Registriert seit:
    1. Feb. 2011
    Beiträge:
    3
    Zustimmungen:
    0
  4. Warrock

    Warrock Guest

  5. Denise_Honigkuchenx3

    Denise_Honigkuchenx3 Neues Mitglied

    Registriert seit:
    1. Feb. 2011
    Beiträge:
    3
    Zustimmungen:
    0
    nun steht dort das das design beschädigt sei -.-
     
  6. Warrock

    Warrock Guest

    Such hier im Forum mal "Gani" auf. Er kann dir mit sicherheit helfen. ;)

    Gesendet von Meinem x10i mit der Tapatalk-app :)
     
  7. fknpwned

    fknpwned VIP Mitglied

    Registriert seit:
    26. Apr. 2008
    Beiträge:
    9.025
    Zustimmungen:
    4
  8. Warrock

    Warrock Guest

    Ist der garnicht mehr im Team ? :o

    Der hat mit früher bei meinem K850i geholfen :) :(
     
  9. spiro

    spiro Neues Mitglied

    Registriert seit:
    15. Juni 2011
    Beiträge:
    1
    Zustimmungen:
    0
    hey
    ich hab das gleiche problem und find dafür einfach keine lösung :-(
    währ schön wenn ihr mir eine antwort geben könnt

    mfg spiro
     
  10. ragalthar

    ragalthar VIP Mitglied

    Registriert seit:
    26. Juni 2007
    Beiträge:
    4.042
    Zustimmungen:
    105
    @spiro: fknpwned hat doch in Post #7 einen Link zur Lösung gepostet. Hier nochmal die Lösung aus dem verlinkten Thread.

     
Die Seite wird geladen...