Sonstige Sony Ericsson K850i Sperrcode vergessen

Dieses Thema im Forum "Sony Ericsson" wurde erstellt von mani1988, 26. Mai 2010.

  1. mani1988

    mani1988 Neues Mitglied

    Registriert seit:
    26. Mai 2010
    Beiträge:
    10
    Zustimmungen:
    0
    hi @ all
    ich bin neu hir und grüße das ganze team
    nun zu meine frage
    ich habe mir einen handy aus ebay gekauft . Nur da giebt da etwas worauf ich nicht geachtet habe
    das habdy hat einen sperrcode drine den der alte besitzer nicht mehr kent
    und da wolte ich euch fragen ob es iwelche programme giebt den wiedergängick zu machen
    oder es wieder zu resetten ?

    danke im voraus :D
     
  2. The Prophecy

    The Prophecy Developer

    Registriert seit:
    26. Okt. 2009
    Beiträge:
    646
    Zustimmungen:
    0
    sollte mit aerix funktionieren
     
  3. mani1988

    mani1988 Neues Mitglied

    Registriert seit:
    26. Mai 2010
    Beiträge:
    10
    Zustimmungen:
    0
    habe ich schon und mit xs++3.i auch beides geht nicht
    oder ich bin einfach zu blöd dazu :banging: ;)
     
  4. master007

    master007 VIP Mitglied

    Registriert seit:
    18. März 2008
    Beiträge:
    4.360
    Zustimmungen:
    31
    Wo scheiterts mit Aerix?
     
  5. gani

    gani VIP Mitglied

    Registriert seit:
    28. Nov. 2007
    Beiträge:
    7.914
    Zustimmungen:
    16
  6. mani1988

    mani1988 Neues Mitglied

    Registriert seit:
    26. Mai 2010
    Beiträge:
    10
    Zustimmungen:
    0
    das hat geklapt
    ich danke euch fiel mals :):)
     
  7. gani

    gani VIP Mitglied

    Registriert seit:
    28. Nov. 2007
    Beiträge:
    7.914
    Zustimmungen:
    16
    Bitte!
    Ist auch ein gutes Programm,mit vielen Möglichkeiten!
     
  8. experiments

    experiments Neues Mitglied

    Registriert seit:
    13. Sep. 2010
    Beiträge:
    2
    Zustimmungen:
    0
    ich habe das gleiche problem. ich hab das auch mit dem programm versucht und es nicht hin bekommen. habt ihr nen tipp was ich falsch mache.
     
  9. Spinatlasagne

    Spinatlasagne VIP Mitglied

    Registriert seit:
    5. Mai 2009
    Beiträge:
    2.567
    Zustimmungen:
    38
    nunja, probiers mal mit nem SE und nem aktuelleren Betriebssystem

    und/oder mit etwas genaueren Angaben
     
  10. experiments

    experiments Neues Mitglied

    Registriert seit:
    13. Sep. 2010
    Beiträge:
    2
    Zustimmungen:
    0
    Oh hab das bs nicht mehr geändert. Hab Win 7 64Bit. Damit hat's aber nicht geklappt. Habs dann noch mit meinem Laptop (xp) versucht und damit hat's dann geklappt. Aber danke für die Tipps.

    Gruß experiments
     
Die Seite wird geladen...