Sonstige Sony Ericsson K850i - Fehler in der Konfiguration

Dieses Thema im Forum "Sony Ericsson" wurde erstellt von Päde__, 2. Sep. 2010.

  1. Päde__

    Päde__ Neues Mitglied

    Registriert seit:
    29. Aug. 2010
    Beiträge:
    141
    Zustimmungen:
    0
    ich hab grad mein k850i geflasht und dann kam die meldung

    configuration error.
    please contact your networt operator or
    service center

    ich brauch ganz schnell hilfe bitte helft mir
     
  2. uniqe

    uniqe VIP Mitglied

    Registriert seit:
    2. Sep. 2009
    Beiträge:
    2.100
    Zustimmungen:
    10
    falsche firmware?flash es doch nochmal
     
  3. fknpwned

    fknpwned VIP Mitglied

    Registriert seit:
    26. Apr. 2008
    Beiträge:
    9.025
    Zustimmungen:
    4
    Nö eben nicht.

    Es fehlen nur die Customfiles...

    Hättest du aber auch per Forensuche herausfinden können, dazu haben wir schon unzählige Themen...
     
  4. Päde__

    Päde__ Neues Mitglied

    Registriert seit:
    29. Aug. 2010
    Beiträge:
    141
    Zustimmungen:
    0
    ich wollte die aktuelle originale drauf machen von sony
    aber die herrschaften meinen ich hab schon die aktuellste version und ich hab zum flashen das a2 tool genommen ich hab ein neues menu rein machen wollen und dann kam die meldung

    --- Edit ---

    kann ich die files bitte haben wenn ich das handy heute nicht mehr zum laufen bringe dann bin ich am a.... weil ich das teil liebe und ich will das er wieder geht
    achja da ist die schrift immer englisch wenn ich sprache je nach sim mach dann auch und ich kann bei den sprachen nur einglisch auswählen kann mir da auch einer helfen und ja ich hab das schon mit den originalen sprach dateien versucht es geht nicht
     
  5. fknpwned

    fknpwned VIP Mitglied

    Registriert seit:
    26. Apr. 2008
    Beiträge:
    9.025
    Zustimmungen:
    4
    Welche Dateien hast du bis jetzt denn überhaupt geflasht?
     
  6. Päde__

    Päde__ Neues Mitglied

    Registriert seit:
    29. Aug. 2010
    Beiträge:
    141
    Zustimmungen:
    0
    also alles war auf englisch dann hab ich mir gedacht ich ersetzte die dateien mit denen die man in dem backup pack bekommt dann hab ich das gemacht und dann hab ich noch nenn modpack von Al3x Mega Pack V2 Blue drauf gemacht und seit her ist das so und jetzt wäre ich sehr sehr sehr dankbar wenn ich die felenden sachen bekommen könnte
     
  7. ragalthar

    ragalthar VIP Mitglied

    Registriert seit:
    26. Juni 2007
    Beiträge:
    4.042
    Zustimmungen:
    105
  8. fknpwned

    fknpwned VIP Mitglied

    Registriert seit:
    26. Apr. 2008
    Beiträge:
    9.025
    Zustimmungen:
    4
  9. Päde__

    Päde__ Neues Mitglied

    Registriert seit:
    29. Aug. 2010
    Beiträge:
    141
    Zustimmungen:
    0
    der link geht nicht -.-
    da kommt file error file not found
    auch wenn die zeit vorbei ist
     
  10. fknpwned

    fknpwned VIP Mitglied

    Registriert seit:
    26. Apr. 2008
    Beiträge:
    9.025
    Zustimmungen:
    4
  11. Päde__

    Päde__ Neues Mitglied

    Registriert seit:
    29. Aug. 2010
    Beiträge:
    141
    Zustimmungen:
    0
    der mit den beiden links der geht
    wie muss ich das dann flachen ich hab bis jetzt nur mit dem a2 tool gearbeitet
     
  12. fknpwned

    fknpwned VIP Mitglied

    Registriert seit:
    26. Apr. 2008
    Beiträge:
    9.025
    Zustimmungen:
    4
  13. Päde__

    Päde__ Neues Mitglied

    Registriert seit:
    29. Aug. 2010
    Beiträge:
    141
    Zustimmungen:
    0
  14. fknpwned

    fknpwned VIP Mitglied

    Registriert seit:
    26. Apr. 2008
    Beiträge:
    9.025
    Zustimmungen:
    4
    Ja, sind die wo ich hochgeladen habe.


     
  15. Päde__

    Päde__ Neues Mitglied

    Registriert seit:
    29. Aug. 2010
    Beiträge:
    141
    Zustimmungen:
    0
    ok ich bin jetzt am flashen und ich hab es so gemacht wie es in der anleitung steht
     
  16. fknpwned

    fknpwned VIP Mitglied

    Registriert seit:
    26. Apr. 2008
    Beiträge:
    9.025
    Zustimmungen:
    4
    Und hat es funktioniert?
     
  17. Päde__

    Päde__ Neues Mitglied

    Registriert seit:
    29. Aug. 2010
    Beiträge:
    141
    Zustimmungen:
    0
    ja es hat geklappt kann ich noch ne anleiteung tumk patchen haben???
    wäre sehr nett ;)
     
  18. pimping_SE

    pimping_SE VIP Mitglied

    Registriert seit:
    27. Juli 2009
    Beiträge:
    3.193
    Zustimmungen:
    12
    Schau dich doch mal in den Sony Ericsson Einsteigerlinks und Index der FAQs und Anleitungen um. ;)
     
  19. Päde__

    Päde__ Neues Mitglied

    Registriert seit:
    29. Aug. 2010
    Beiträge:
    141
    Zustimmungen:
    0
    ok du hast aber so keine anleitung zum patchen für mein k850i oder??
     
  20. pimping_SE

    pimping_SE VIP Mitglied

    Registriert seit:
    27. Juli 2009
    Beiträge:
    3.193
    Zustimmungen:
    12
Die Seite wird geladen...