Sonstige Sony Ericsson Hazel debranden

Dieses Thema im Forum "Sony Ericsson" wurde erstellt von stefan-ix, 29. Jan. 2011.

  1. stefan-ix

    stefan-ix Neues Mitglied

    Registriert seit:
    29. Jan. 2011
    Beiträge:
    10
    Zustimmungen:
    0
  2. Warrock

    Warrock Guest

  3. fknpwned

    fknpwned VIP Mitglied

    Registriert seit:
    26. Apr. 2008
    Beiträge:
    9.025
    Zustimmungen:
    4
  4. stefan-ix

    stefan-ix Neues Mitglied

    Registriert seit:
    29. Jan. 2011
    Beiträge:
    10
    Zustimmungen:
    0
    leider ist das Programm Omnius nicht kostenlos...
    Und die SuFu hatte ich benutzt. Nur hatte ich den Link übersehen. Ich probiere das Programm mal aus und berichte.


    @ WarRock=)

    Leider ist das Programm nicht zum debranden geeignet.

    "Es gibt dazu schon einen Thread. Bitte versuch's hier : Sony Ericsson Hazel debranden"

    Bitte weiter um Tips...
     
    #4 stefan-ix, 29. Jan. 2011
    Zuletzt bearbeitet: 29. Jan. 2011
  5. fknpwned

    fknpwned VIP Mitglied

    Registriert seit:
    26. Apr. 2008
    Beiträge:
    9.025
    Zustimmungen:
    4
    A2/DB3350 Geräte wie dein Hazel kannst du mit Omnius kostenlos debranden im Gegensatz zu Wotan...
     
  6. stefan-ix

    stefan-ix Neues Mitglied

    Registriert seit:
    29. Jan. 2011
    Beiträge:
    10
    Zustimmungen:
    0
  7. ragalthar

    ragalthar VIP Mitglied

    Registriert seit:
    26. Juni 2007
    Beiträge:
    4.042
    Zustimmungen:
    105
    1.) Mußt Du Dich erst bei Omnius auf der Webpage registrieren und
    2.) mußt Du diese Daten auch in den Einstellungen des Programms eintragen!
     
  8. stefan-ix

    stefan-ix Neues Mitglied

    Registriert seit:
    29. Jan. 2011
    Beiträge:
    10
    Zustimmungen:
    0
    nun bin doch schon weiter.. ich lade grade den File von Westeurope runter... ist der richtig?

    FilesFlashes_SONY_ERICSSONJ20_HazelR7CA057LP
    Name Size Changed
    J20c_Hazel_1231-9366_China_R7CA057_Red81.rar 73.47 MB Sep 10, 2010
    J20i_Hazel_1231-9366_ChinaUnicom_R7CA057_Red81.rar 72.64 MB Sep 10, 2010
    J20i_Hazel_1231-9366_France_R7CA057_Red81.rar 71.77 MB Sep 10, 2010
    J20i_Hazel_1231-9366_Taiwan_R7CA057_Red81.rar 73.14 MB Sep 10, 2010
    J20i_Hazel_1231-9366_WestEurope_R7CA057_Red81.rar 76.85 MB Sep 10, 2010
     
  9. fknpwned

    fknpwned VIP Mitglied

    Registriert seit:
    26. Apr. 2008
    Beiträge:
    9.025
    Zustimmungen:
    4
    Ja, Western Europe ist richtig.
     
  10. Warrock

    Warrock Guest

    Ja, ist er .
     
  11. stefan-ix

    stefan-ix Neues Mitglied

    Registriert seit:
    29. Jan. 2011
    Beiträge:
    10
    Zustimmungen:
    0
    und welchen nu von denen?


    FilesFlashes_SONY_ERICSSONJ20_HazelR7CA057FW
    Name Size Changed
    J20c_Hazel_1231-9308_China_R7CA057_Red81.rar 36.92 MB Sep 10, 2010
    J20i_Hazel_1231-9304_Generic_R7CA057_Red81.rar 37.94 MB Sep 10, 2010
    J20i_Hazel_1231-9312_Taiwan_R7CA057_Red81.rar 37.91 MB Sep 10, 2010
    J20i_Hazel_1231-9327_ChinaUnicom_R7CA057_Red81.rar 36.92 MB Sep 10, 2010
     
  12. fknpwned

    fknpwned VIP Mitglied

    Registriert seit:
    26. Apr. 2008
    Beiträge:
    9.025
    Zustimmungen:
    4
    Generic.

    Sent from my X10i
     
  13. stefan-ix

    stefan-ix Neues Mitglied

    Registriert seit:
    29. Jan. 2011
    Beiträge:
    10
    Zustimmungen:
    0
    ok, dann hab ich auch noch "generic" ahgeklickt.. und mach nun eine TV Pause... melde mich noch ;-) Vielen Dank erstmal bis hier!!!! Stefan

    --- Edit ---

    habe nun 2 der von 3 geforderten dateien geladen . ich finde auf der webseite vom omnius im ordner von meinem handy leider nicht den "custom file".
    ich brech noch zusammen...
    WO ist der???
     
  14. fknpwned

    fknpwned VIP Mitglied

    Registriert seit:
    26. Apr. 2008
    Beiträge:
    9.025
    Zustimmungen:
    4
    Brauchst du nicht zu laden, sobald du in Omnius auf Flash geklickt hast kannst du die CDA wählen.

    Sent from my X10i
     
  15. stefan-ix

    stefan-ix Neues Mitglied

    Registriert seit:
    29. Jan. 2011
    Beiträge:
    10
    Zustimmungen:
    0
    Ok, habe nun auf Flash geklickt. nachdem das programm einige dinge abgearbeitet hat, kan eine fehlermeldung:Account inaktiv. dabei habe ich mich in den settings mit meinem usernamen eingeloggt...Was mag denn das wieder sein?

    so kurz vorm dem Ziel...und geht nicht...:-(
     
    #15 stefan-ix, 29. Jan. 2011
    Zuletzt bearbeitet: 29. Jan. 2011
  16. fknpwned

    fknpwned VIP Mitglied

    Registriert seit:
    26. Apr. 2008
    Beiträge:
    9.025
    Zustimmungen:
    4
    Hast du dein Account überhaupt aktiviert?

    Bestätigungsmail erhalten?

    Sent from my X10i
     
  17. stefan-ix

    stefan-ix Neues Mitglied

    Registriert seit:
    29. Jan. 2011
    Beiträge:
    10
    Zustimmungen:
    0
    eigentlich nicht. hab mich auch gewundert. aber ich kann mich auf der webseite mit meinem namen und passwort einloggen und bin dann in meinem account und sehe auch meine e-mail adresse. komisch...
     
  18. fknpwned

    fknpwned VIP Mitglied

    Registriert seit:
    26. Apr. 2008
    Beiträge:
    9.025
    Zustimmungen:
    4
    Wie gesagt, Account aktivieren und erneut versuchen.

    Sent from my X10i
     
  19. stefan-ix

    stefan-ix Neues Mitglied

    Registriert seit:
    29. Jan. 2011
    Beiträge:
    10
    Zustimmungen:
    0
    die aktivierungs Mail hat gmx als spam behandelt... nun läuft grad der flash.

    ich hoffe das noch einige user von meinen schwierigkeiten lernen können. bin
    dank deiner hilfe wieder schlauer geworden.

    Vielen DANK für Deine Geduld.
     
  20. Warrock

    Warrock Guest

    Das hatte bestimmt schon so gut wie jeder Typ, der geflashed hat, dass er irgendein Problem hatte :D ;)


    Hat das denn jetzt funktioniert ?
     
Die Seite wird geladen...