Sonstige SMS mit Bild senden

Dieses Thema im Forum "Motorola Forum" wurde erstellt von ernest, 3. März 2009.

  1. ernest

    ernest Neues Mitglied

    Registriert seit:
    6. Apr. 2008
    Beiträge:
    6
    Zustimmungen:
    0
    Hi Forum, bin mal nach langer Zeit wieder da. Mit meinem Razr2 v8 kann ich seit Kurzem keine SMS mit Bild mehr schicken. Ich bekomme immer die Info: No Internet connection found. Hatte noch nie Internet zum versenden gebraucht. Kann mir jemand einen Rat geben. folgendes hab ich aus meinem Mobile:
    Motorola CE, Copyright 2006 - V8 (R601_G_80.55.0AR) Internationale Identifikation (IMEI) :35xxxx, Eigene Telefonnummer: 008613066637009 Motorola Phone Tools - 4.60 (080130011047) Die Eigene Tel.Nummer ist falsch. Kann das vielleicht eine Ursache sein???
    Bei Motorola Phone Tools (Dateistudio) bekomme ich auf der rechten Seite keine Angaben mehr. Vorher waren dort die gespeicherten Bilder zum speichern auf PC und umgekehrt.
    Meine e-mail ggtajman@yahoo.com
     
    #1 ernest, 3. März 2009
    Zuletzt von einem Moderator bearbeitet: 3. März 2009
  2. kAeFeR nEtWoRkS

    kAeFeR nEtWoRkS VIP Mitglied

    Registriert seit:
    20. Nov. 2007
    Beiträge:
    1.525
    Zustimmungen:
    0
    SMS mit Bild gehen doch nicht, höchstens mit irgendwelchen Animationen. Bilder gehen nur per MMS, was ein aktives MMS-Profil voraussetzt.
     
  3. ernest

    ernest Neues Mitglied

    Registriert seit:
    6. Apr. 2008
    Beiträge:
    6
    Zustimmungen:
    0
    Danke fuer die Antwort. Ich gehe auf create message dann auf option, insert, ich fuege ein Bild ein und schicke es. Geht aber nicht mehr, auch wenn ich auf multimedia gehe, kommt die gleiche Info: No Internet connection found. Bin ratlos
     
  4. Autarkis

    Autarkis VIP Mitglied

    Registriert seit:
    7. Nov. 2007
    Beiträge:
    495
    Zustimmungen:
    0
    Aus Necros Hinweis hättest du entnehmen sollen, dass du dir folgende Fragen stellen solltest:

    Hast du ein MMS Profil?
    Stimmen diese Angeben mit denen deines Providers überein?
    Hast du an diesen Angaben etwas verändert?

    Damit dir die Leute weiterhelfen können, teile uns doch bitte mit, wie es um deine MMS-Einstellungen steht.
     
  5. jani__12

    jani__12 VIP Mitglied

    Registriert seit:
    11. Sep. 2007
    Beiträge:
    616
    Zustimmungen:
    2
    doch, es ist meines wissens nach möglich du kann (kleine grafiken einfügen die im handy schon mit drinn sind)
     
  6. Protector

    Protector VIP Mitglied

    Registriert seit:
    7. Apr. 2007
    Beiträge:
    14.693
    Zustimmungen:
    40
    Bei V8 gibts keine solche Grafiken. Dort wird alles was mit Multimedia zu tun hat, per MMS geregelt.

    Und MMS werden IMMER via GPRS verschickt, ergo brauchst du eine Internetverbindung.
     
  7. ernest

    ernest Neues Mitglied

    Registriert seit:
    6. Apr. 2008
    Beiträge:
    6
    Zustimmungen:
    0
    Danke fuer die Antwort, wie finde ich raus ob mein MMS Profil richtig ist? Kann es sein, dass ich das versehentlich geloescht habe?? Wie bekomme ich das MMs profil in mein Handy??
     
  8. kAeFeR nEtWoRkS

    kAeFeR nEtWoRkS VIP Mitglied

    Registriert seit:
    20. Nov. 2007
    Beiträge:
    1.525
    Zustimmungen:
    0
    #8 kAeFeR nEtWoRkS, 4. März 2009
    Zuletzt bearbeitet: 4. März 2009
  9. ernest

    ernest Neues Mitglied

    Registriert seit:
    6. Apr. 2008
    Beiträge:
    6
    Zustimmungen:
    0
    Hello Necro,
    vielen Dank einstweilen, ich warte auf die message von dem Link
    gruss
    ernest
     
  10. Autarkis

    Autarkis VIP Mitglied

    Registriert seit:
    7. Nov. 2007
    Beiträge:
    495
    Zustimmungen:
    0
    Das hier schaut auch gut aus: Handy Konfiguration Wap, MMS, GPRS, Einstellungen konfigurieren

    Hier noch ne PM von ernest, kann als nicht-Motorola-Besitzer damit nicht viel anfagen:


    Das Handbuch lesen, danach den obigen Link lesen. Ich hab seit einem halben Jahr kein Motorola mehr und kann dir keine Schritt-für-Schritt-Anleitung bieten.
     
  11. Psycomorpher

    Psycomorpher VIP Mitglied

    Registriert seit:
    22. Aug. 2006
    Beiträge:
    5.810
    Zustimmungen:
    53
    Benutz einfach den tarsin Link von Necro_Facility, oder diesen führt zur gleichen Seite.

    Lass dir die Einstellung zusenden, Profil wird automatisch eingerichtet und aktiviert.
    Wenn du nicht gerade eine Sim von einem Discounter verwendest und dein V8 noch original ist wird das richtige Profil übrigens automatisch gewählt. ;)
     
  12. ernest

    ernest Neues Mitglied

    Registriert seit:
    6. Apr. 2008
    Beiträge:
    6
    Zustimmungen:
    0
    Hello, bin wieder da, hab den automatischen download verwendet. Ergebnis message: kann nicht aktiviert werden. Meine Sim card ist von t-mobile
    Wenn ich ein Bild schicken will kommt die message " Internet connection not found"
    Gehe ich auf MMS settings>service profiles>edit>t-mobile mms> da kommt proifil name:T-Mobile MMS darunter Service Center: http://mms.t.t-mobile.de/servlets/mms darunter kommt Internet connection: choose connection. Wenn ich auf choose connection gehe, da steht dann: no Internet connection defined,would you like to define now? Yes/No. Klick ich auf Yes dann kommt:Profil name darunter Proxy darunterPort. bei next kommt User name dann Password und CSD nummer. Da kenn ich mich nicht mehr aus.Hab es auch manuell nach Angabe von t-mobile versucht. Da stehen ganz andere Bezeichnungen drin. Wenn mir jemand noch weiterhelfen kann waere ich dankbar. Ansonsten muss ich das Mobile einschicken. Jedenfalls vielen Dank. Ernest
     
  13. rasputin007

    rasputin007 VIP Mitglied

    Registriert seit:
    5. Sep. 2006
    Beiträge:
    1.105
    Zustimmungen:
    19
    Wie Du schon erfahren hast braucht die MMS Einstellung eine Internet connection. Also gehe einmal in den Web Access->Browser Setup (weis leider nicht die deutschen Bezeichnungen) und stelle dort das T-Mobile Internet Profil als das Internet default Profil, dann dürfte auch in MMS Einstellung nun unter Internet connection das T-Mobile Internet Profil stehen.
    Also um Bilder zu schicken brauchst Du eine MMS Einstellung und eine Internet Einstellung von T-Mobile.
    Normalerweise werden Dir 2 Systemnachrichten geschickt, eine mit der MMS Einstellung (T-Mobiles Picture Messaging) und eine mit der Internet Einstellung (T-Mobile Int).
     
    #13 rasputin007, 8. März 2009
    Zuletzt bearbeitet: 8. März 2009
  14. ernest

    ernest Neues Mitglied

    Registriert seit:
    6. Apr. 2008
    Beiträge:
    6
    Zustimmungen:
    0
    Guten Morgen und vielen Dank fuer die message.
    Ich gehe auf Browser set-up, dannbrowser profile, dann default profile dort steht "default profile T-Mobile Intern." Bei MMS settings hat sich nichts geaendert
    kind regards
    ernest
     
  15. Psycomorpher

    Psycomorpher VIP Mitglied

    Registriert seit:
    22. Aug. 2006
    Beiträge:
    5.810
    Zustimmungen:
    53
    Ich habe mir eben einmal die Einstellungen zusenden lassen, alles wurde korrekt eingerichtet ich musste nichts mehr anpassen.

    Siehe dir einmal die Screenshots an, so muss es auch in deinen Einstellungen aussehen.

    Nachrichten -> Optionen -> Einstellungen ->MMS -> Aktives Dienstprofil
    snapshot4.png

    Nachrichten -> Optionen -> Einstellungen ->MMS -> Dienstprofile -> Bearbeiten -> T-Mobile MMS
    snapshot5.png

    Nachrichten -> Optionen -> Einstellungen ->MMS -> Dienstprofile -> Bearbeiten -> T-Mobile MMS -> Internetverbindung <<---Hier T-Mobile MMS auswählen!
    snapshot6.png

    Fehlt das T-Mobile MMS Profil an angegebener Stelle würde ich empfehlen die Einstellungen von dieser Seite erneut zusenden zu lassen.

    Was wie folgt aussehen muss:
    snap1.png
     
Die Seite wird geladen...