S5230 Star Samsung Star Problem ( Kein Netz )

Dieses Thema im Forum "Weitere Samsung Smartphones" wurde erstellt von Nick 110, 20. Jan. 2011.

  1. Nick 110

    Nick 110 Neues Mitglied

    Registriert seit:
    29. Aug. 2009
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo Leute,

    ich habe ein Problem.

    Falls es hier der falsche Bereich ist sry aber pls antworten.

    Ich habe meine Firmware geflasht.

    Danach ging alles außer das I-net ....

    Ich habe ausversehen den Res ordner gelöscht und wusste nicht wieder wie es weiterging.

    Nun habe ich es gecheckt und den Resordner wieder eingefügt.

    Das design ist jetzt wieder da ich hatte vorher einen weißen Bildschirm.

    _________________________________________________________________

    Ich habe jetzt kein Netzt mehr ich kann nochnichtmal mein Guthaben abrufen....
    Ich habe schon mehrere Simkarten ausprobiert aber es geht einfach nicht....


    PLS HELP
    _________________________________________________________________
     
  2. Parte

    Parte Mitglied

    Registriert seit:
    24. Feb. 2010
    Beiträge:
    126
    Zustimmungen:
    0
    versuch mal das Handy neu zu flashen, vllt liegts dadran
     
  3. Arti96

    Arti96 VIP Mitglied

    Registriert seit:
    4. Juni 2009
    Beiträge:
    582
    Zustimmungen:
    1
    oder hau mal ein master reset rein
     
  4. Nick 110

    Nick 110 Neues Mitglied

    Registriert seit:
    29. Aug. 2009
    Beiträge:
    2
    Zustimmungen:
    0
    Könnt closen ,danke für eure antworten,ich war beim elektroladen und die schicken das ein denn die mitarbeiter haben ein fehler im handy entdeckt
     
Die Seite wird geladen...