S5230 Star Samsung S5230 - Wie per USB als Modem verwenden?

Dieses Thema im Forum "Weitere Samsung Smartphones" wurde erstellt von TheNewy1234, 25. Dez. 2010.

  1. TheNewy1234

    TheNewy1234 Neues Mitglied

    Registriert seit:
    21. Okt. 2010
    Beiträge:
    34
    Zustimmungen:
    0
    hallo und fröhlich weihnachten Leute!
    Ich besitze ein s5230 und ein notebook. ich möchte jetzt über usb- verbindung das handy als modem verwenden. wenn ich den samsung internet connector aus dem pc stdio verwende bekomme ich einen ppp fehler ich wohne in österreich und verwende eine yesss internet prepaid karte.

    danke im vorraus thenewy1234 :)
     
  2. Spinatlasagne

    Spinatlasagne VIP Mitglied

    Registriert seit:
    5. Mai 2009
    Beiträge:
    2.567
    Zustimmungen:
    38
    alle Einstellungen korrekt?

    direkt am Handy gehts?

    erlaubt dein Anbieter die Verwendung eines PCs, oder nur direktes Handy-Internet?
     
  3. TheNewy1234

    TheNewy1234 Neues Mitglied

    Registriert seit:
    21. Okt. 2010
    Beiträge:
    34
    Zustimmungen:
    0
    danke für die antwort am handy gehts und der anbieter hat diese karte für ein usb modem vorgesehen z.b.:
    ZTE MF112 Stick
    ZTE MF626 Stick
    ZTE MF628 Stick
    Huawei E1552 Stick
    Huawei E160 Stick
    Huawei E220

    aber am handy gehts auch genau wie ein handyvertrag mit internet dabei(man auch damit telefonieren)

    --- Edit ---

    hallo wiedereinmal jezt weis ich dass es an den einstellungen am pc im samsung pcstudio liegt ich weiß nicht weiter, denn die software unterstüzt meinen anbieter nicht, ich kann auch nichts manuell ejstellen.

    ps: ich muss kein apn namen, passwort, oder benutzernamen im handy eingeben das ich niternet bekomme, jedoch verlangt das pc studio zumindest einen apn namen...

    bitte helft mir ! ich weiß nich mehr weiter, denn ich möchte mir kein extra modem kaufen.... =(
     
  4. TheNewy1234

    TheNewy1234 Neues Mitglied

    Registriert seit:
    21. Okt. 2010
    Beiträge:
    34
    Zustimmungen:
    0
    Danke liee leute ich habs endlich nach 2 schlaflosen nächten und einem tag geschafft.! =)

    ich hab nur ein paar verdamte parameter falsch gesezt (Ortsvohrwahl im windows) >-(
    ok gute nacht muss jezt pennen =)
     
  5. Clarequilty

    Clarequilty VIP Mitglied

    Registriert seit:
    17. Sep. 2009
    Beiträge:
    284
    Zustimmungen:
    0
    Wenn du deinen Lösungsweg angibst, könnte das auch anderen Leute mit dem selben Problem helfen...
     
  6. TheNewy1234

    TheNewy1234 Neues Mitglied

    Registriert seit:
    21. Okt. 2010
    Beiträge:
    34
    Zustimmungen:
    0
    Clarequilty, ich hab den lösungsweg schon angegeben:

    Zitat von TheNewy1234:"
    ich hab nur ein paar verdamte parameter falsch gesezt (Ortsvohrwahl im windows) " hinzugefügt gehört noch, dass ich die einwahlnummer falsch gewählt habe.

    Vorwahl= 0
    Einwahlnummer= *99# (ist bei den meisten anbietern so aber dennoch anbiterspezifisch)

    passt das so?

    lg TheNewy1234
     
Die Seite wird geladen...