Sonstige Samsung Galaxy 3 - Keine GPS-Verbindung

Dieses Thema im Forum "Samsung Forum" wurde erstellt von OnkelzAnbeter, 19. Apr. 2011.

  1. OnkelzAnbeter

    OnkelzAnbeter Neues Mitglied

    Registriert seit:
    3. Dez. 2006
    Beiträge:
    70
    Zustimmungen:
    0
    servus
    ich bekomm keine GPS verbindung. woran liegt das ?
    Handy hab ich übrigens gerootet.
    achja und bei Kies bekomm ich auch keine verbindung zum handy.

    greetz Onkelzanbeter :o
     
  2. der-hamster

    der-hamster VIP Mitglied

    Registriert seit:
    17. Feb. 2009
    Beiträge:
    870
    Zustimmungen:
    38
    wegen dem gps hol dir aus dem market gps booster. Dann sollte es laufen.
    Kies hat ein Problem mit nicht registriertem Windows. Ebenso wenn nicht alle Updates drauf sind.
     
  3. OnkelzAnbeter

    OnkelzAnbeter Neues Mitglied

    Registriert seit:
    3. Dez. 2006
    Beiträge:
    70
    Zustimmungen:
    0
    hab den gps booster lite. is auch aktiviert. tut sich trotdem nix.findet kein standort, nix !!
     
  4. der-hamster

    der-hamster VIP Mitglied

    Registriert seit:
    17. Feb. 2009
    Beiträge:
    870
    Zustimmungen:
    38
    leg es mal ins freie. Der erste GPS Fix kann laaaaaaaaaaaaaaaaange dauern. sehr lange. 30 Minuten können schon drin sein im Extremfall.
     
  5. OnkelzAnbeter

    OnkelzAnbeter Neues Mitglied

    Registriert seit:
    3. Dez. 2006
    Beiträge:
    70
    Zustimmungen:
    0
    Hmm okay falls es dann durch gps fix was finden sollte dann sollte es beim nächsten mal schneller gehn? Oder dauert es dann immer lange? Und was wenn nix gefunden wird?
     
  6. der-hamster

    der-hamster VIP Mitglied

    Registriert seit:
    17. Feb. 2009
    Beiträge:
    870
    Zustimmungen:
    38
    Beim zweiten mal ist alles besser.

    Bei mir dauerte der erste gut 30 Minuten, seitdem nur noch 2 Sekunden.

    Sent from my smartpad using Tapatalk
     
  7. OnkelzAnbeter

    OnkelzAnbeter Neues Mitglied

    Registriert seit:
    3. Dez. 2006
    Beiträge:
    70
    Zustimmungen:
    0
    Jo ging. Beim ersten gps fix gat es nur wenigr sekunden gedauert.
     
  8. der-hamster

    der-hamster VIP Mitglied

    Registriert seit:
    17. Feb. 2009
    Beiträge:
    870
    Zustimmungen:
    38
    Wunderbar

    Sent from my GT-I5500 using Tapatalk
     
Die Seite wird geladen...