S8300 Ultra TOUCH S8300 SMS lässt sich nicht verschieben

Dieses Thema im Forum "Weitere Samsung Smartphones" wurde erstellt von ennasus, 3. Jan. 2011.

  1. ennasus

    ennasus Neues Mitglied

    Registriert seit:
    3. Jan. 2011
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo an alle S8300-Besitzer
    Ich hoffe, dass mir jemand helfen kann.
    Seit 1.1.11 kann ich keine SMS aus dem Ausland verschieben:confused:
    Bis jetzt ging das immer reibungslos - bekomme desöfteren von einem Bekannten welche und verschiebe sie in einen extra Ordner.
    Wieso geht das nicht mehr? Die ankommenden sms haben ein neues Zeichen, dass auch im Handbuch nicht aufgelistet ist.

    Wer kann helfen?
     
  2. jomafi

    jomafi VIP Mitglied

    Registriert seit:
    17. Jan. 2008
    Beiträge:
    3.321
    Zustimmungen:
    0
    Was denn für ein Zeichen?
     
  3. ennasus

    ennasus Neues Mitglied

    Registriert seit:
    3. Jan. 2011
    Beiträge:
    6
    Zustimmungen:
    0
    Ist nicht im Handbuch zu finden. Sieht aus wie "Neue sms", oder "Speicherkarte Eingesetzt" - so ähnlich.
    Ich habe dieses Zeichen noch nirgendwo gesehen seit 1.1.11
     
  4. jomafi

    jomafi VIP Mitglied

    Registriert seit:
    17. Jan. 2008
    Beiträge:
    3.321
    Zustimmungen:
    0
    Kannst du das mal irgendwie abfotografieren und zeigen?
     
  5. ennasus

    ennasus Neues Mitglied

    Registriert seit:
    3. Jan. 2011
    Beiträge:
    6
    Zustimmungen:
    0
    So, nun hat es endlich geklappt mit dem Fotohochladen. Bin nicht so wirklich der Freak in Sachen PC.

    DSC03971Aus.JPG


    Kennt jemand dieses Symbol?
    Ich gehe mal davon aus, dass es die Ursache für mein Problem (-chen) ist.
     
  6. jomafi

    jomafi VIP Mitglied

    Registriert seit:
    17. Jan. 2008
    Beiträge:
    3.321
    Zustimmungen:
    0
    Mach mal deine SIM in ein anderes Telefon und frage dort die SMS ab ;) Sieht so aus als ob die SMS/Nachricht auf deiner SIM gespeichert ist
     
    #6 jomafi, 5. Jan. 2011
    Zuletzt bearbeitet: 5. Jan. 2011
  7. ennasus

    ennasus Neues Mitglied

    Registriert seit:
    3. Jan. 2011
    Beiträge:
    6
    Zustimmungen:
    0
    Herzlichen Dank für den Tipp - muss mir erst mal eins besorgen. Bin leider nur stolzer Besitzer von einem :D

    --- Edit ---

    :respekt: und vielen Dank
    Deine Idee war super - die sms´s sind wirklich auf meiner SIM gespeichert gewesen. Habe jetzt alle ins Telefon verschoben und danach in die passenden Ordner gepackt.

    Ich frage mich nun, wieso sind die auf der SIM gelandet? Habe an Silvester nichts an den Einstellungen geändert.

    UND: Wie kann ich einstellen, dass Auslands-SMS wieder (wie sonst auch und wie alle anderen) auf dem Telefon gespeichert werden?

    Hättest Du noch mal die Geduld mir zu helfen? :groesste:
     
  8. jomafi

    jomafi VIP Mitglied

    Registriert seit:
    17. Jan. 2008
    Beiträge:
    3.321
    Zustimmungen:
    0
    Hmmm ich meine, dass bei diesem Modell standardmäßig die ersten 20 SMS auf der SIM gespeichert werden und dann auf dem Telefonspeicher. Eventuell mal in den Settings die Standardeinstellungen prüfen und ggf. ändern ;)
     
  9. ennasus

    ennasus Neues Mitglied

    Registriert seit:
    3. Jan. 2011
    Beiträge:
    6
    Zustimmungen:
    0
    Hey jomafi

    Ich glaube, dass ich es gefunden habe - mal sehen. Auf jeden Fall weiß ich ja jetzt, wie es geht.

    Nochmals allerherzlichsten Dank und bis plötzlich :D
     
Die Seite wird geladen...