S5230 Star S5230 T-Mobile Zugriffspunkt Fehler

Dieses Thema im Forum "Weitere Samsung Smartphones" wurde erstellt von Arti96, 4. Apr. 2011.

  1. Arti96

    Arti96 VIP Mitglied

    Registriert seit:
    4. Juni 2009
    Beiträge:
    582
    Zustimmungen:
    1
    Hi @ all habe lange keine Threads mehr gemacht

    Also da hab ich ein Problem! Wenn ich als beispiel mit meinem S5230 auf die seite zero.facebook.de gehe ladet die seite und dannach kommt der Fehler "Zugriffspunkt nicht unterstüzt"! Und ich habe ka warum das nicht geht! Deshalb bräuchte ich mal Hilfe !

    Mein Provider ist T-Mobile.


    Ach ja und noch was! ICh will deshalb keinen neuen Thread erstellen!
    Ich habe ja mein S5230 geflasht! und habe ein Flashdesign drauf! Aber das will ich wider weg! Und habe keinen Lust die komplette Firmware nochmal neuzuflashen! kann ich den Res ordner löschen und mit den Patch Dateien das Teil Pachten? Also ist es dann wie normal? Weil ich habe null lusst die 140 Games nochmal zu installieren oder das schwarze Design drüberzuhauen! Weil das war das letzte mal echt Nervenraubend!


    das war es auch! für heute xD

    MfG:D
     
    #1 Arti96, 4. Apr. 2011
    Zuletzt von einem Moderator bearbeitet: 4. Apr. 2011
  2. AdriFCB

    AdriFCB Neues Mitglied

    Registriert seit:
    18. Jan. 2011
    Beiträge:
    32
    Zustimmungen:
    0
    Probier ma m.facebook.de
    Das andere is meiner Meinung nach nur für O2-Kunden...
    Hoffe, das hat dir weiter geholfen...
     
  3. Arti96

    Arti96 VIP Mitglied

    Registriert seit:
    4. Juni 2009
    Beiträge:
    582
    Zustimmungen:
    1
    steht das gleiche da


    etz weis ichs! ich glaube ich bruache diese WAP einstellungen da die man per SMS kostenlos vom Provider kriegen kann! Aber ich finde das auf t-mobile.de oder t-home.de nicht!
     
    #3 Arti96, 4. Apr. 2011
    Zuletzt bearbeitet: 4. Apr. 2011
  4. tinu

    tinu Mitglied

    Registriert seit:
    3. Sep. 2006
    Beiträge:
    380
    Zustimmungen:
    3
  5. Arti96

    Arti96 VIP Mitglied

    Registriert seit:
    4. Juni 2009
    Beiträge:
    582
    Zustimmungen:
    1
    danke hat geholfen
     
Die Seite wird geladen...