Sonstige Programme können nicht zugreifen bei Motorola Razr2 v9

Dieses Thema im Forum "Motorola Forum" wurde erstellt von dante1681, 25. Apr. 2009.

  1. dante1681

    dante1681 Neues Mitglied

    Registriert seit:
    25. Apr. 2009
    Beiträge:
    47
    Zustimmungen:
    0
    Hallo zusammen

    habe ein problem, wenn ich ein java programm installiere wie zum beispiel einen music player oder ein bluetooth programm
    kann dieses nicht auf meine ordner zugreifen.Ich habe schon überall im menü gesucht wie zum beispiel dieses lesen und schreiben aber find nix. bitte um hilfeeeeeeeeeeeeeeeee.
    schonmal vielen dank.
     
  2. Protector

    Protector VIP Mitglied

    Registriert seit:
    7. Apr. 2007
    Beiträge:
    14.693
    Zustimmungen:
    40
    Naja, warum man jetzt gerade den Musik-Player ersetzen muss, darüber könnte man streiten, denn der interne ist optimal.

    Ein Bluetooth-Programm, wie meinst du das? Das interne Bluetooth kann doch prima Dateien verschicken.
     
  3. dante1681

    dante1681 Neues Mitglied

    Registriert seit:
    25. Apr. 2009
    Beiträge:
    47
    Zustimmungen:
    0
    zum beispiel bluetooth file explore oder so ähnlich weil dann kann ich besser meherer dateien kopieren
    mit meinem kumpel.weil wenn ich skins drauf machen will mit dem skiman sagt der auch immer kein freier
    speicher obwohl ich genügen habe.bitte bitte helft mir.
     
  4. Malta11

    Malta11 VIP Mitglied

    Registriert seit:
    22. Aug. 2006
    Beiträge:
    3.699
    Zustimmungen:
    42
    Der Skinsmanager funktioniert mit dem V9 nicht.
    Einzige Möglichkeit, Skins auf das V9 zu bekommen ist der P2K-Commander, auch zu finden in der Downloadbase. FAQ dazu gibt es auch.
     
  5. Protector

    Protector VIP Mitglied

    Registriert seit:
    7. Apr. 2007
    Beiträge:
    14.693
    Zustimmungen:
    40
    Wenn Bluetooth File Explorer nicht funktioniert, dann ist er einfach nicht mit dem V9 kompatibel ;)
     
  6. Malta11

    Malta11 VIP Mitglied

    Registriert seit:
    22. Aug. 2006
    Beiträge:
    3.699
    Zustimmungen:
    42
    Es sind ja diverse Tools mit dem V9 nicht mehr kompatibel.
    Es funktionieren nur noch der P2K-Commander und MoST-Preview zum bearbeiten der Seems.
     
Die Seite wird geladen...