Problem mit Theme Einstellungen

Dieses Thema im Forum "Nokia Themes & Homescreens" wurde erstellt von staylonr.1, 24. Dez. 2009.

  1. staylonr.1

    staylonr.1 Neues Mitglied

    Registriert seit:
    27. Feb. 2009
    Beiträge:
    179
    Zustimmungen:
    1
    hallo ich habe ein problem mit meinem handy undzwar wenn ich in den eintstellungen auf themen drücke dann öffnet es sich aber ich kann nichts bedienen und dann bin ich wieder in den groben einstellungen
    kann mir jmnd vllt helfen
     
  2. Deadman

    Deadman Super-Moderator

    Registriert seit:
    17. Jan. 2008
    Beiträge:
    16.573
    Zustimmungen:
    396
    Hi,

    hast du Themeneffekte aktiviert?

    LG
     
  3. staylonr.1

    staylonr.1 Neues Mitglied

    Registriert seit:
    27. Feb. 2009
    Beiträge:
    179
    Zustimmungen:
    1
    ja habe ich aber was hat das damit zu tun
     
  4. Deadman

    Deadman Super-Moderator

    Registriert seit:
    17. Jan. 2008
    Beiträge:
    16.573
    Zustimmungen:
    396
    Schalte es aus, du wirst einen Unterschied merken. Hatte das Problem beim E75 nämlich.

    LG
     
  5. staylonr.1

    staylonr.1 Neues Mitglied

    Registriert seit:
    27. Feb. 2009
    Beiträge:
    179
    Zustimmungen:
    1
    geht nich ich komme dort nichtmal rein
     
  6. Deadman

    Deadman Super-Moderator

    Registriert seit:
    17. Jan. 2008
    Beiträge:
    16.573
    Zustimmungen:
    396
    Des dauert, musst dir dafür Zeit nehmen. Ich hab glaube ich mindest 10 Min gebraucht. Meins hing ohne Ende.

    LG
     
  7. staylonr.1

    staylonr.1 Neues Mitglied

    Registriert seit:
    27. Feb. 2009
    Beiträge:
    179
    Zustimmungen:
    1
    nein ich meine ich komme nur in das themenmenü rein aber kann nicht navigieren
     
  8. staylonr.1

    staylonr.1 Neues Mitglied

    Registriert seit:
    27. Feb. 2009
    Beiträge:
    179
    Zustimmungen:
    1
    ich komm in die themen nur rein wenn ich die speicherkarte raus nehme ander nicht
     
  9. logofreax

    logofreax Gründer

    Registriert seit:
    21. Apr. 2006
    Beiträge:
    42.420
    Zustimmungen:
    1.039
    Deinstalliere mal alle Themes und man sollte niemals Themes auf der Speicherkarte installieren.

    cu
    logofreax
     
  10. styx1

    styx1 VIP Mitglied

    Registriert seit:
    23. Jan. 2009
    Beiträge:
    152
    Zustimmungen:
    0
    Also ich hab noch nie Probleme mit Themes auf der Karte gehabt. Hab eigentlich immer "größere" Themes auf der Karte installiert, weil da wesentlich mehr Platz ist wie auf dem handy...
     
    #10 styx1, 28. Dez. 2009
    Zuletzt bearbeitet: 28. Dez. 2009
  11. staylonr.1

    staylonr.1 Neues Mitglied

    Registriert seit:
    27. Feb. 2009
    Beiträge:
    179
    Zustimmungen:
    1
    ok werde ich mal machen aber wie?
    soll ich per x-plore odr wie
     
  12. logofreax

    logofreax Gründer

    Registriert seit:
    21. Apr. 2006
    Beiträge:
    42.420
    Zustimmungen:
    1.039
    Kommst du auch nicht mehr in den Programm-Manager?

    cu
    logofreax
     
  13. staylonr.1

    staylonr.1 Neues Mitglied

    Registriert seit:
    27. Feb. 2009
    Beiträge:
    179
    Zustimmungen:
    1
    dcoh aber dort sind die themes nicht angezeigt
     
  14. logofreax

    logofreax Gründer

    Registriert seit:
    21. Apr. 2006
    Beiträge:
    42.420
    Zustimmungen:
    1.039
  15. staylonr.1

    staylonr.1 Neues Mitglied

    Registriert seit:
    27. Feb. 2009
    Beiträge:
    179
    Zustimmungen:
    1
    ok habe ich jetzt aber hat sich nichts geändert
     
  16. Deadman

    Deadman Super-Moderator

    Registriert seit:
    17. Jan. 2008
    Beiträge:
    16.573
    Zustimmungen:
    396
    Dann gibt es nur eine Möglichkeit die hilft. Formatieren!

    LG
     
  17. staylonr.1

    staylonr.1 Neues Mitglied

    Registriert seit:
    27. Feb. 2009
    Beiträge:
    179
    Zustimmungen:
    1
    wenn du hardreset miensts habe ihc schon gemacht
     
  18. logofreax

    logofreax Gründer

    Registriert seit:
    21. Apr. 2006
    Beiträge:
    42.420
    Zustimmungen:
    1.039
    Dann noch die Speicherkarte formatieren.

    cu
    logofreax
     
  19. staylonr.1

    staylonr.1 Neues Mitglied

    Registriert seit:
    27. Feb. 2009
    Beiträge:
    179
    Zustimmungen:
    1
    jaaaa es funtzt wieder
    danke das ihr mir helfen konntet

    ich liebe dieses forum
     
Die Seite wird geladen...