Sonstige PC startet einfach neu

Dieses Thema im Forum "Hardware" wurde erstellt von electrokaoss, 11. Nov. 2007.

  1. electrokaoss

    electrokaoss VIP Mitglied

    Registriert seit:
    2. Sep. 2006
    Beiträge:
    718
    Zustimmungen:
    3
    Hallo Leute.

    Weis jetzt nicht ob ich ein Problem hab oder was auch immer.

    Also folgendes.

    Es ist jetzt schon öfters vorgekommen das mein PC so einfach ganz von alleine nen Neustart gemacht hat,während ich grad was gemacht hab.
    Also mit öfters mein ich so aller 2-3Tage einmal am Tag.
    Bisher ist dabei aber nichts passiert........bis heut.
    Ich saß also grad vorm Rechner und der macht so einfach mal aus langeweile (oder was weis ich) nen Neustart.
    Als er wieder komplett hochgefahren ist wollt ich ganz normal ins I-net. Starte also den FF und der startet mit der FF-Startseite und meine ganzen Lesezeichen sind alle weg. Also der komplette FF istz wie auf Standarteinstellung wie wenn man ihn frisch installiert hat.

    Bitte um ein bisl Hilfe ,weil ich der totale Noob bin wenn es um PC geht.
     
  2. TrexModule

    TrexModule VIP Mitglied

    Registriert seit:
    28. Mai 2007
    Beiträge:
    224
    Zustimmungen:
    11
    <Backdoor Trojaner>

    Mach ne Systemwiederherstellung

    oder geh in den abesicherten Modus rein und starte das AntiVirenprogramm


    Falls das nicht klappt- haste Linux? starte das Programm von CD aus und mach dort ein Backtrail von dem Windows, dann funzt alles wieder :)
     
  3. electrokaoss

    electrokaoss VIP Mitglied

    Registriert seit:
    2. Sep. 2006
    Beiträge:
    718
    Zustimmungen:
    3
    Meinste???

    Andere Frage: Wie komm ich in den Abgesicherten Modus.

    Hab als Antivierenprog G-Data 2007
     
  4. TrexModule

    TrexModule VIP Mitglied

    Registriert seit:
    28. Mai 2007
    Beiträge:
    224
    Zustimmungen:
    11
    Ja mein ich- bin nicht um sonst EDV techniker ;-)

    In den Abgesicherten Modus kommst du mit F8

    Anleitung :)

    Starte den PC

    drück F8

    ---> dann erscheint das Fenster (schwarz)
    ---> dann geh auf "Abgesicherten Modus"
    dann ENTER drücken

    so dann wartest du-vl musst du ein ADMIN Kennwort eingeben- musst du ja wissen ob du Admin bist oder ein anderen an diesem rechner.

    Danach gehst du - START - Zubehör- System _ dann Systemwiederherstellung klicken und dann stell ihn ca 1 woche zurück

    dann startet er von alleine - danach lässt du das antivirprog laufen und die sache ist erledigt im normalfall =)
     
  5. electrokaoss

    electrokaoss VIP Mitglied

    Registriert seit:
    2. Sep. 2006
    Beiträge:
    718
    Zustimmungen:
    3
    Das mit F8 hab ich schon versucht aber da kommt nur ein Menü wo ich auswählen kann von welchen Laufwerk her er Booten soll.

    Ist ein Simples Asus Board.
     
  6. csmulo

    csmulo VIP Mitglied

    Registriert seit:
    2. Sep. 2006
    Beiträge:
    4.421
    Zustimmungen:
    41
    F8 mußt du nach dem BiosBildschirm drücken kurz bevor Windows startet.

    Überwache mal die Temperaturen, Lüfter vorsichtig mit Druckluft reinigen, könnte sein das die eingestaubt sind. Netzteil und CPU, wenn vorhanden auch den von der Grafikkarte.
    Aktuellen Virenscanner drüber jagen.

    greets
    csmulo
     
  7. TrexModule

    TrexModule VIP Mitglied

    Registriert seit:
    28. Mai 2007
    Beiträge:
    224
    Zustimmungen:
    11
    Jo Simples ASUS = gutes ASUS ;-)

    Asus= ASUS also immer gut auch wennt ein älteres hast.


    Ja nach dem BIOS

    und sonst geh normal in dein Windows und mach ne wiederherstellung funzt auch , ausser du hast nen backdoor trojan der dir den PC nach 2min ausschalten lässt ... :cool:
     
  8. electrokaoss

    electrokaoss VIP Mitglied

    Registriert seit:
    2. Sep. 2006
    Beiträge:
    718
    Zustimmungen:
    3
    So. Hab jetzt mal geschaut.

    Im Abgesicherten Modus kackt mir der Rechner ab und nen Systemwiederherstellungspunkt zeigt er mir nur einen von Heute(11.11.07) an. Kann sonst keinen anderen anwählen.
     
  9. TrexModule

    TrexModule VIP Mitglied

    Registriert seit:
    28. Mai 2007
    Beiträge:
    224
    Zustimmungen:
    11
    :eek:

    Hmm nur von heute?? das is aber nich jut =(

    Und im abgesicherten Modus kann er net abstürzen =) mach mal mit Netzwerk oder treibern..


    so gn8 bin dann mal weqq

    :)
     
  10. mccheck82

    mccheck82 Neues Mitglied

    Registriert seit:
    19. Jan. 2007
    Beiträge:
    131
    Zustimmungen:
    0
    Wenn du die anderen Probleme wie beschrieben bereinigt hast und du immer noch deine Lesezeichen vermisst, kannst du diese mit einer Lesezeichenbackupdatei aus dem Ordner C:\Dokumente und Einstellungen\"Name"\Anwendungsdaten\Mozilla\Firefox\Profiles\xxxxxx.default\ wieder herstellen. Alternativ einfach mal die Festplatt nach bookmarkbackup durchsuchen lassen und die aktuellste Datei wieder in den FF einbinden.
     
  11. kos

    kos VIP Mitglied

    Registriert seit:
    2. Sep. 2006
    Beiträge:
    5.732
    Zustimmungen:
    19
    Versuch mal ne Linux Distribution zu laden...besorg dir ne Live CD etc und boote die....

    Hat den Vorteil das du 1. deine Daten damit sichern , und 2. einen Hardwaredefekt ausschließen kannst.
     
Die Seite wird geladen...