Sonstige P2K Commander verbindet nicht oder wie eine 12er mma hochladen?

Dieses Thema im Forum "Motorola Forum" wurde erstellt von queen, 25. Nov. 2006.

  1. queen

    queen Guest

    bekomme einfach keine verbindung mit dem p2k commander.
    habe die gesamte!!!! faq gelesen. aber es hat nix geholfen.
    nun habe ich mit skins manager die schöne 12 mma gelöscht und eine 9 mma drauf gemacht. weiß der teu.... warum?? möchte aber eine 12 mma wiederhaben. aber wie bekomme ich die aufs v3 ohne den p2k commander????

    wer kann helfen??

    gruß
    QUEEN
     
  2. motofan

    motofan Neues Mitglied

    Registriert seit:
    4. Sep. 2006
    Beiträge:
    22
    Zustimmungen:
    0
    Hallo,

    ich verwende dazu den SkinsManager. Den bekommst du in der Downloadbase. Unter dem Reiter Menu Files kannst du deine mma_ucp hochladen oder sichern.

    Gruß Benni
     
  3. logofreax

    logofreax Gründer

    Registriert seit:
    21. Apr. 2006
    Beiträge:
    42.420
    Zustimmungen:
    1.039
    z.B. mit dem Motorola Explorer. Aber ein brandheißer Tipp ist es vor dem Start des Commanders mal RSD Lite zu starten und im Hintergrund laufen zu lassen.

    cu
    logofreax
     
  4. queen

    queen Guest

    hi,
    aber den rsd lite hatte ich schon im hintergrund laufen.
    aber es ging nicht. es kam keine verbindung zustande.

    mit dem skin manager habe ich es auch versucht, aber fehlanzeige!!

    wo bekomme ich eigentlich eine 12 er mma_ucp her???

    gruß
    QUEEN
     
  5. motofan

    motofan Neues Mitglied

    Registriert seit:
    4. Sep. 2006
    Beiträge:
    22
    Zustimmungen:
    0
    Mal ne blöde Frage: Sind die USB-Treiber korrekt installiert. Deswegen hats nämlich bei mir gehakt. Schau mal in den Geräte Manager ob da irgendwo ein gelbes Ausrufezeichen ist.
    Ich habe übrigens für den Skins Manager kein RSD-Lite im Hintergrund laufen und es funzt einandfrei.

    Gruß Benni
     
  6. BlackyP

    BlackyP VIP Mitglied

    Registriert seit:
    21. Aug. 2006
    Beiträge:
    2.379
    Zustimmungen:
    12
  7. queen

    queen Guest

    nein kein ausrufungszeichen!!
    man was soll ich bloss machen.
    alles wird ja erkannt, aber p2k commander nicht.
     
  8. kangoobiturbo

    kangoobiturbo VIP Mitglied

    Registriert seit:
    23. Aug. 2006
    Beiträge:
    9.432
    Zustimmungen:
    445
    ich mach es so

    p2k-autostart.exe starten mit Rechtsklick auf das Icon "autoswitch to p2kMode" einstellen - Kabel dran - kabel ab - kabel wieder dran --> jeweils kurz warten zwischendurch

    funzt problemlos bei V3 , V975 , e770

    cu
     
  9. logofreax

    logofreax Gründer

    Registriert seit:
    21. Apr. 2006
    Beiträge:
    42.420
    Zustimmungen:
    1.039
    Falsche Enstellung im Commander?

    Hast du ein V3 oder ein V3r? Welche Firmware hast du auf dem Handy?

    cu
    logofreax
     
  10. queen

    queen Guest

    die einstellung im commander stimmt.
    alle programme die ich bis jetzt hatte gingen auch!!
    habe den Brandingfree R374_G_0E.42.0FR_B Reflash drauf.
    bekomme einfach keine verbindung mit dem commander.
    Achja, habe ein V3.

    gruß
    QUEEN

    *edit 1*

    achja, ich vergaß.
    im p2kautostart wird das handy erkannt!

    *edit 2*

    ich weiß nicht wie, aber auf einmal funktioniert es!!
    das handy v3 wird im psk commander erkannt! WARUM????
    na egal.
    wieso werden nur 11 icons satt 12 dargestellt?????

    dumme frage: kann man das v3 mit einem flash komplett leer machen? also das man spiele usw. selber draufmachen muß??

    aber wichtig ist mir die frage, wie bekomme ich wieder 12 statt 11 icons angezeigt?
     
    #10 queen, 26. Nov. 2006
    Zuletzt von einem Moderator bearbeitet: 26. Nov. 2006
  11. BlackyP

    BlackyP VIP Mitglied

    Registriert seit:
    21. Aug. 2006
    Beiträge:
    2.379
    Zustimmungen:
    12
    @queen
    Nix für ungut, aber wofür ist wohl der Edit-Button vorhanden ? ;)

    Warum 11 oder 12 Icons ?
    Dazu müßte man wissen, bei welchem Skin und was hast du alles vorher gemacht/geändert.
     
  12. queen

    queen Guest

    @BlackyP,

    habe soviel rumgemacht an dem handy aus lauter langeweile das ich am besten mit einem neuen flash sozusagen das v3 leer mache. aber welchen??
    kannst du mir helfen??
    habe nur den moto skin drauf und die 12 mma_ucp hatte ich auch drauf.
    habe den aber mit einen 9 mma_ucp gelöscht und dann eine 12 er wieder draufgemacht. mit dem erfolg das nur 11 von 12 angezeigt werden. die videokamera wird nicht angezeigt obwohl sie geht.

    gibt es einen flash der alles weg macht?

    gruß
    QUEEN
     
    #12 queen, 26. Nov. 2006
    Zuletzt von einem Moderator bearbeitet: 10. Jan. 2010
  13. BlackyP

    BlackyP VIP Mitglied

    Registriert seit:
    21. Aug. 2006
    Beiträge:
    2.379
    Zustimmungen:
    12
    Bzgl. V3 Flash wird sich sicher noch jemand zu Wort melden.
    Da ich keins besitze kann ich dir da leider nicht weiterhelfen ;)
     
  14. OCB2005

    OCB2005 VIP Mitglied

    Registriert seit:
    5. Sep. 2006
    Beiträge:
    605
    Zustimmungen:
    45
    Jeder Brandingfree FullFlash z.B Brandingfree R374_G_0E.42.0ER
     
  15. Dennnde

    Dennnde VIP Mitglied

    Registriert seit:
    3. Sep. 2006
    Beiträge:
    578
    Zustimmungen:
    2
    Du sagst 11 von 12 Icons werden nur angezeigt und
    die Videokamera fehlt?

    Ich glaube das Problem gab es doch schon öfter,oder?
    Ich weiß nicht ob ich richtig liege, aber ich meine das
    liegt daran, dass das Videokamera-Icon nicht im Skin
    gespeichert wird. Ich glaube es wird im Systemordner
    gespeichert, bin mir aber nicht sicher.
     
Die Seite wird geladen...