N97 Nokia N97 Zugangspunkt einrichten für kostenlos Facebook nutzen !

Dieses Thema im Forum "Nokia Forum" wurde erstellt von ChaosMike77, 28. Dez. 2011.

  1. ChaosMike77

    ChaosMike77 Neues Mitglied

    Registriert seit:
    27. Dez. 2007
    Beiträge:
    14
    Zustimmungen:
    0
    Hallo und einen schönen guten Tag
    ich habe mir Gestern ein gebrauchtes Nokia N97 zugelegt da ich wenn ich unterwegs bin mal eben ins kostenlose Facebook schauen möchte was meine Freunde so machen,jetzt kommt mein Problem
    ich komme ins Internet aber wenn ich http/www.0Facebook.com eingebe lande ich trotzdem auf die Facebook Seite die Kostenpflichtig ist b.z.w. man die Fotos sieht und das ist ja nicht Kostenlos ich denke mal das es an meiner Handy Einstellung liegt da ich aber von dem Nokia Handy keine Ahnung habe und mich hier schon durchgelesen und einiges ausprobiert habe leider ohne Erfolg bräuchte ich Eure Hilfe da ich gar kein Plan habe wäre es nett wenn mir einer eine Anleitung für Dummis Posten könnte vielen Dank im voraus
    ich will einfach nur bei Facebook schauen sonst nichts da ich keine Flat habe und auch nicht möchte
     
  2. STR9001

    STR9001 Mitglied

    Registriert seit:
    3. Okt. 2009
    Beiträge:
    360
    Zustimmungen:
    0
    o.facebook.com ist nur für E-Plus !
    Für o2 gibt es noch die Möglichkeit kostenlos in FaceBook zu gehen, aber nur o2 und E-Plus. wenn du o2 hast dann schau bei facebook nach "Facebook Handy "
     
  3. teleoase

    teleoase Administrator
    Mitarbeiter

    Registriert seit:
    10. Feb. 2009
    Beiträge:
    7.882
    Zustimmungen:
    132
    Hei,

    meinst du das hier ??



    mfg
     
  4. ChaosMike77

    ChaosMike77 Neues Mitglied

    Registriert seit:
    27. Dez. 2007
    Beiträge:
    14
    Zustimmungen:
    0
    habe ich ja Aldi Talk = EPlus
    mit meinem altem Handy geht es ja ist aber kein Touch Screen
     
  5. STR9001

    STR9001 Mitglied

    Registriert seit:
    3. Okt. 2009
    Beiträge:
    360
    Zustimmungen:
    0
    Hmm.. Hast du auch bei der Verbindung " E-Plus Wap " ausgewählt ?

    Oder probier mal http://0.facebook.com also ohne www.
     
  6. teleoase

    teleoase Administrator
    Mitarbeiter

    Registriert seit:
    10. Feb. 2009
    Beiträge:
    7.882
    Zustimmungen:
    132
    Hei,

    ich würd sagen den falschen Zugangspunkt aktiviert !

    Ups da war Symbian60G wohl schneller :D

    mfg
     
  7. ChaosMike77

    ChaosMike77 Neues Mitglied

    Registriert seit:
    27. Dez. 2007
    Beiträge:
    14
    Zustimmungen:
    0
    mal ehrlich ich bin zu dumm dafür ich brauche eine step by step anleitung
     
  8. STR9001

    STR9001 Mitglied

    Registriert seit:
    3. Okt. 2009
    Beiträge:
    360
    Zustimmungen:
    0
    Ist doch einfach, du gehst auf 0.facebook.com, dannach wirst du nach einem Zugangspunkt gefragt und dann wählst du WAP aus :D
     
  9. teleoase

    teleoase Administrator
    Mitarbeiter

    Registriert seit:
    10. Feb. 2009
    Beiträge:
    7.882
    Zustimmungen:
    132
    Menü > Einstell. und Verbindungen > Ziele dort dann den Wap apn als Prorität 1 festlegen wenn kein Wlan vorhanden !

    Browser starten und bei Option-Allgemein-Zugansgspunkt den Wap apn wählen oder auf "Bedarfsfall fragen stellen "

    mfg
     
  10. ChaosMike77

    ChaosMike77 Neues Mitglied

    Registriert seit:
    27. Dez. 2007
    Beiträge:
    14
    Zustimmungen:
    0
    wenn ich 0 facebook eingebe lande ich sofort auf die ich sag mal kostenpflichtige seite
     
  11. STR9001

    STR9001 Mitglied

    Registriert seit:
    3. Okt. 2009
    Beiträge:
    360
    Zustimmungen:
    0
    Oder so wie teleoase es sagt ;) Aber wenn er es auf Bedarfsfall fragen stellt, dann muss er nach dem aufrufen der Seite die Verbindung auswählen ? So wie es bei mir oben steht oder ?
     
  12. teleoase

    teleoase Administrator
    Mitarbeiter

    Registriert seit:
    10. Feb. 2009
    Beiträge:
    7.882
    Zustimmungen:
    132
    Ja ist ja Sinn der Einstellung wenn mann den Wap APN nicht mit der richtigen Priorität eingestellt hat oder den Internet APN auch verwenden möchte ;)

    mfg
     
  13. ChaosMike77

    ChaosMike77 Neues Mitglied

    Registriert seit:
    27. Dez. 2007
    Beiträge:
    14
    Zustimmungen:
    0
    ich habe nach der ganzen rumspielerrei das Handy Resettet da steht jetzt nichts mehr also da ist nichts eingetragen
     
  14. STR9001

    STR9001 Mitglied

    Registriert seit:
    3. Okt. 2009
    Beiträge:
    360
    Zustimmungen:
    0
    Wirst du denn nach einem Zugangspunkt gefragt oder bist du schon in einer Verbindung ?
     
  15. teleoase

    teleoase Administrator
    Mitarbeiter

    Registriert seit:
    10. Feb. 2009
    Beiträge:
    7.882
    Zustimmungen:
    132
    Dann lass dir von Aldi-Talk die Einstellungen per SMS schicken !

    mfg
     
  16. ChaosMike77

    ChaosMike77 Neues Mitglied

    Registriert seit:
    27. Dez. 2007
    Beiträge:
    14
    Zustimmungen:
    0
    ehrlich Ihr Fragt und ich habe keine Ahnung
     
  17. teleoase

    teleoase Administrator
    Mitarbeiter

    Registriert seit:
    10. Feb. 2009
    Beiträge:
    7.882
    Zustimmungen:
    132
  18. ChaosMike77

    ChaosMike77 Neues Mitglied

    Registriert seit:
    27. Dez. 2007
    Beiträge:
    14
    Zustimmungen:
    0
    wenn man kein Plan hat bringt das warscheinlich auch nichts
     
  19. teleoase

    teleoase Administrator
    Mitarbeiter

    Registriert seit:
    10. Feb. 2009
    Beiträge:
    7.882
    Zustimmungen:
    132
    Plan steht einen Beitrag über Dir :cool:
     
  20. ChaosMike77

    ChaosMike77 Neues Mitglied

    Registriert seit:
    27. Dez. 2007
    Beiträge:
    14
    Zustimmungen:
    0
    da werde ich auch nicht schlau draus aber ich denke ich werde es wohl nicht hinbekommen und danke Euch beiden für Eure hilfe ich bin wohl hoffnungslos Dumm
     
    #20 ChaosMike77, 28. Dez. 2011
    Zuletzt von einem Moderator bearbeitet: 28. Dez. 2011
Die Seite wird geladen...