Nokia Lumia 625 Kein Tethering und kein WLAN mehr möglich

Dieses Thema im Forum "Weitere Nokia Lumia Smartphones" wurde erstellt von Drössiger, 31. Mai 2017.

  1. Drössiger

    Drössiger Mitglied

    Registriert seit:
    4. Juni 2014
    Beiträge:
    154
    Zustimmungen:
    7
    Hallo. Nutze mein sonst nicht mehr benötigtes Lumia 625 als Hotspot für mein Tablet.
    Nachdem ich schon öfter damit Probleme hatte, schob ich die Schuld auf Blau.de, weil im Netz gerade darüber diskutiert wurde, das bei Blau.de bundesweit Netzausfälle bestanden und holte mir eine Surfkarte von LIDL Connect, also Vodafone. Die Karte von Blau.de war sowieso leer und Lidl war auch noch billiger.
    Das ging aber erst mal auch nicht. Habe dann einen Tipp ausprobiert und den Übertragungsnamen und das Kennwort geändert. Danach ging es.
    Aber nachdem ich gestern Abend das Lumia ausgeschaltet hatte, komme ich heute Morgen weder ins WLAN, noch kann ich das Internet für Tethering freigeben.
    Also Karte raus und Neustart. Handy aus, Karte rein und wieder Neustart. Ich komme dann mit dem Lumia ins Internet, aber es ist kein WLAN und kein Tethering möglich.
    Auch den Übertragungsnamen usw noch mal geändert. Nix gebracht.
    "Verbindung nicht freigegeben" steht dann da.
    Die Surfkarte rein in meinen alten LIDL-Internetstick und nach dem Freischalten komme ich mit dem Laptop ins Internet, allerdings mit dem Internet-Stick direkt im Laptop, also eigentlich kein Tethering.
    Trotzdem klingt das für mich so, als läge es am Lumia und nicht an der Surfkarte.
    Zwischendrin habe ich das Lumia auch 3 mal neugestartet, also auf die Werkseinstellung zurückgesetzt. Hat aber auch nix geändert.
    Auch Bluetooth lässt sich nicht mehr direkt an- und ausschalten. Wenn ich in den Einstellungen auf Bluetooth tippe und das Fenster geht auf, wird die Schrift aber nicht schwarz, wie sonst, sondern nur grau und reagiert auch nicht aufs antippen.
    Nach ein paar Minuten hat sich Bluetooth aber selbst entweder ein- oder ausgeschaltet.
    Alles sehr seltsam.

    Vielleicht sollte ich mir einen mobilen Hotspot kaufen oder wie das heißt,
    aber erst mal warte ich hier auf Tipps.
     
    #1 Drössiger, 31. Mai 2017
    Zuletzt bearbeitet: 31. Mai 2017
  2. Deadman

    Deadman Super-Moderator

    Registriert seit:
    17. Jan. 2008
    Beiträge:
    16.540
    Zustimmungen:
    392
    Hi,

    lässt denn Lidl Connect Tethering zu? manche sperren des nämlich für ihre Karte bzw Tarife.

    LG
     
  3. Drössiger

    Drössiger Mitglied

    Registriert seit:
    4. Juni 2014
    Beiträge:
    154
    Zustimmungen:
    7
    Zwei Tage lang hat es zwei Handys und einem Laptop als Hotspot gedient.
    Die von der Hotline meinten, das liegt am Endgerät und nicht an ihnen und es ging ja auch zwei Tage lang. Aber am Abend aus- und am Morgen wieder eingeschaltet und Tethering und WLAN ist plötzlich nicht mehr möglich.
    Das war aber schon einmal, das es danach nicht mehr ging. Den Übertragungsnamen geandert und dann ging es wieder. Aber ob es daran lag oder Zufall war???

    Ich vermute mal, es liegt am zurücksetzen des Handys auf die Werkseinstellungen.
    Dabei wurde scheinbar auch alle APN-Einstellungen gelöscht.
    Bin da mal rein und wollte web-vodafone.de eingeben, aber es steht dann zwar da, aber der Bestätigungshaken bleibt grau, also inaktiv und nur das Löschkreuz wird schwarz.
    Kann das eingegebene also nur wieder löschen, aber nicht bestätigen.

    Ei, was ist dann jetzt los? Stecke die Simkarte von blau.de mit dem 9 Cent-Tarif und der Internetoption wieder mal rein, um bei blau.de anzurufen, das sie mir nochmal die Einstelldaten simsen und da geht das Drecksding plötzlich wieder.
    Da werde ich doch gleich mal die LIDL-Karte wieder reinstecken, um zu sehen, ob das dann auch wieder geht oder ob da nicht doch LIDL das Tethering bei längerem Einsatz abschaltet.

    Melde mich später dann nochmal, um Bescheid zu geben.

    So, die Lidl Connect Karte wieder reingesteckt und es geht nicht. Kein Tethering, kein WLAN.

    Es kann natürlich auch daran liegen, das die blau.de-Karte ein Telefon-Karte mit einer Internet-Option ist und keine reine Surfkarte, aber die hat doch 2 Tage funktioniert.
     
    #3 Drössiger, 31. Mai 2017
    Zuletzt von einem Moderator bearbeitet: 31. Mai 2017
  4. Deadman

    Deadman Super-Moderator

    Registriert seit:
    17. Jan. 2008
    Beiträge:
    16.540
    Zustimmungen:
    392
    Lidl Connect hat andere APN als Vodafone.

    Schau bei Lidl nach wie die sind.

    LG
     
  5. TMEAiAoE

    TMEAiAoE Guest

    Wenn WLAN und Co. bei Windoof Mobile nicht gehen, dann hilft nur ein Zurücksetzen. Mehrfach schon beim 730 und 640 erlebt.
     
  6. Drössiger

    Drössiger Mitglied

    Registriert seit:
    4. Juni 2014
    Beiträge:
    154
    Zustimmungen:
    7
    Ich weiß. Vodafone hat vodafone.de und Vodafone bei Lidl ist web.vodafone.de
    Habe die APN ändern wollen, aber wie ich schon in Beitrag Nr.4 schrieb, was du aber scheinbar überlesen hast,;) lies es sich nicht ändern. Aber ich komme doch ins Internet rein, aber nur im Handy.
    Mein Problem ist, das Tethering nicht mehr geht.

    Wie ich schon in Beitrag 1 und 4 schrieb, habe ich das Handy sogar drei mal auf die Werkseinstellungen zurück gesetzt. Hat aber nix gebracht, außer mir viel Arbeit, um alles für mich neu einzustellen.
    Ich hatte auch schon erwähnt,das WLAN und Tethering mit dem Handy und einer anderen Simkarte wieder funktioniert, nur mit der Surfkarte vom Lidl nicht mehr.
    Mit der Betonung auf mehr, denn es ging ja mal 2 Tage lang.
     
    #6 Drössiger, 31. Mai 2017
    Zuletzt von einem Moderator bearbeitet: 31. Mai 2017
  7. Deadman

    Deadman Super-Moderator

    Registriert seit:
    17. Jan. 2008
    Beiträge:
    16.540
    Zustimmungen:
    392
    Wurde gelesen, aber es kann Fehler in der Einstellung sein. ;)

    Dazu nutz doch bitte die Edit und mach nicht 10000 Posts untereinander.

    Des nervt und hilft nicht weiter, da ich nicht schaue, ob es immer von dir ist der Post.

    LG
     
  8. Drössiger

    Drössiger Mitglied

    Registriert seit:
    4. Juni 2014
    Beiträge:
    154
    Zustimmungen:
    7
    So, heute eine mail von lidl bekommen. Damit ist ja alles klar.
    Bleibt nur noch die Frage, wieso es am Anfang 2 Tage lang doch mal ging.

    lidl-connect-kundenbetreuung@vodafone.de

    Nachrichtentext

    Sehr geehrter Herr Xxxxx,
    vielen Dank für Ihre Anfrage zur Rufnummer 49152-0000000
    Die Nutzung von Tethering ist mit der LIDL Connect SIM-Karte nicht gewünscht.
    Demzufolge übernehmen wir keine Haftung, wenn dies mit Ihrem Endgerät nicht möglich ist.
    Bei der Einrichtung können wir Ihnen leider nicht weiter helfen.
     
  9. Deadman

    Deadman Super-Moderator

    Registriert seit:
    17. Jan. 2008
    Beiträge:
    16.540
    Zustimmungen:
    392
    So wie ich es also sagte. ;)

    LG
     
  10. Drössiger

    Drössiger Mitglied

    Registriert seit:
    4. Juni 2014
    Beiträge:
    154
    Zustimmungen:
    7
    Aber es hat doch am Anfang mal 2 Tage funktioniert.
    Deswegen hatte ich daran "berechtigte Zweifel". :cry::)
     
  11. Deadman

    Deadman Super-Moderator

    Registriert seit:
    17. Jan. 2008
    Beiträge:
    16.540
    Zustimmungen:
    392
    Naja weil bei einmaligen oder kurzen Gebrauch nicht so auffällt. ;)

    LG
     
  12. TMEAiAoE

    TMEAiAoE Guest

    Ich hab mit LIDL und Tethering keinerlei Probleme. Funktioniert problemlos...
     
  13. Deadman

    Deadman Super-Moderator

    Registriert seit:
    17. Jan. 2008
    Beiträge:
    16.540
    Zustimmungen:
    392
    Welches Lidl? Denn gibt da auch eins mit O2.

    LG
     
  14. TMEAiAoE

    TMEAiAoE Guest

    Mit o2 gibt es nur noch bedingt, da das ja jetzt fonic ist. Meine ist im Vaderfone Netz.
     
  15. TMEAiAoE

    TMEAiAoE Guest

    Aber was mir gerade einfällt: Wenn das Volumen der LIDL Surfkarte verbraucht ist, dann wird sie nicht runter gestuft sondern das Surfen komplett deaktiviert.
    Ist nur bei der Surfkarte so, nicht bei den "normalen".
     
  16. Drössiger

    Drössiger Mitglied

    Registriert seit:
    4. Juni 2014
    Beiträge:
    154
    Zustimmungen:
    7
    Nee, ist noch über die Hälfte des Datenvolumens drauf.
    Hast du meinen Betrag Nr.6 mit dem nur auf dem Handy verfügbarem Internet und den Beitrage Nr.8, den mit der Antwort von LIDL Connect, nicht gelesen?
     
  17. TMEAiAoE

    TMEAiAoE Guest

    Dann ist bei deiner Konfiguration irgendwas kaputt... Ich tethere hier ohne Probleme mit LIDL.
     
  18. Drössiger

    Drössiger Mitglied

    Registriert seit:
    4. Juni 2014
    Beiträge:
    154
    Zustimmungen:
    7
    Und was soll mir das sagen?
    Laut LIDL ist Tethering doch nicht erwünscht und wenn es doch möglich ist, hat man halt Glück.
    Außerdem ist mit anderen Simkarten Tethrering mit dem selben Handy möglich.
    Kann dann also schlecht an meinen Einstellungen liegen?
     
  19. TMEAiAoE

    TMEAiAoE Guest

    Auch mit einem Lumia 640 kann ich problemlos terhern, also wird es wohl oder übel an deinen Geräten oder Einstellungen liegen.
     
  20. Drössiger

    Drössiger Mitglied

    Registriert seit:
    4. Juni 2014
    Beiträge:
    154
    Zustimmungen:
    7
    Und wie soll man das so einstellen können, dasTethering mit drei anderen Simkarten geht, aber nur nicht mit der von LIDL? Oder wie ändere ich das, wenn es wirklich so wäre?
    Denn Internet geht, allerdings nur im Handy selbst, aber halt nicht per Tethering.
    Und das mir LIDL Connect gemailt hat, das Tethering nicht erwünscht ist, also nicht unterstützt wird und LIDL deshalb nicht garantiert, das es mit allen Endgeräten funktioniert, hat nix zu bedeuten?
    In einem Internetstick funktioniert die Karte auch, allerdings per Kabel.
     
Die Seite wird geladen...